Mängel/Probleme

  • Das DCT schaltet auch auf den ersten km ziemlich ruppig, wenn’s über Nacht recht kalt war. Also vom 1. in den 2. geht da ein ordentlicher Ruck durchs Auto. Wenn dann alles warm ist, isser wieder so soft wie morgendlicher Stuhlgang nach dem gestrigen Saufgelage.

  • Ich kann das ruppige DCT bestätigten.


    Achtet mal bei euch darauf, ob ihr auch folgendes Phänomen habt:


    Fahre ich im 4. Gang und beschleunige, dann vibriert es kurz so zwischen 1800-2000 u/min. Als würde die Kupplung rutschen/reiben?!

    Habt ihr das auch?

  • Ein Ruppen habe ich nicht, eher bei den ersten KM - da vibriert es manchmal vom 1. in den 2.

    Ich mein die Kälte und alles klar, da schaltets etwas unsanfter, verstehe ich.


    Aber selbst bei knallheißem Motor und nach 50km Autobahn "rutscht" bei mir die Kupplung im 7. Gang durch. Denke ich lass mal das Getriebe neu anlernen. Denke das tut dem Verschleiß dann auch ganz gut.

  • Mein DCT wurde bislang 3x neu angelernt. Gebracht hat's leider nix.


    Und ja, das habe ich auch, dass selbst nach 150 km, die Schaltvorgänge deutlch spürbar rucken.

  • Ich war heute in der Waschanlage und habe die ersten Mängel bei meinem Auto entdeckt.

    Sind das Lackeinschlüsse? Ist doch 100% Garantiefall? Wird das neulackiert? Wie macht Hyundai das? Bei beilackierungen sieht es doch dann aus wie Unfallinstandsetzung im Motorraum...


    Desweiteren sollte man beim Putzen aufpassen, man macht selbst mit dem neuen Swiffer Kratzer bin Klavierlack und Tacho Abdeckung. Klavierlack ist zum Glück nur sehr wenig verbaut.

  • Würde morgen mal zum Händler fahren und das checken lassen da Lackeinschlüsse normalerweise Staubpartikel von der Lackierabsauganlage sind (z.B. die Absauganlage nix taugt oder die Filter schon verdreckt sind). Lackiereinschlüsse lassen sich nicht immer vermeiden und man kann diese auch meistens rauspolieren. Wie es bei Dir aussieht ist da echt zu wenig Lack drauf und deswegen wurde der Wasserlack auch nicht vom Material richtig angenommen. Von wo stammt dein erstes Bild?

  • Naja auch wenn nur genebelt wird sollten solche Einschlüsse oder zu dünn nicht passieren. Ich dachte im Werk wird alles ständig geprüft und überwacht. Zum Glück ist es nur innen, aussen der Lack ist alles top.

    Heute nach der Waschanlage kam überall Wachs raus, davon scheint zum Glück genug vorhanden zu sein.


    Kann man mit solchen Lackmängeln auch bis zur 1. Inspektion warten? Oder sollte sowas sobald wie möglich gemeldet werden?

  • Eine Frage: Meine Haube sitzt jetzt endlich bündig zur Stosstange, weil die Werkstatt die Scheinwerfer tauschen musste und die Stosstange richtig justiert hat. Muss die Stosstange beim Einbau von einem neuen Kühler (der irgendwann ja mal fällig ist) wieder ab oder tauscht die Werkstatt das so aus?

  • Jabroni

    Ich komme nochmal zu meinem Gaspedal Problem zurück, ich weiß langsam nicht mehr weiter und die Werkstatt auch nicht... Habe ja inzwischen ein neues Pedal drin und es war am Anfang alles super und dann fing es wie beim ursprünglichen Pedal wieder an wie oben beschrieben. Als wir jetzt minus 16 °C hatten, war alles gut. Nun waren es heute plus 18 °C und es ging wieder los, erst nach 50 km war es wieder weg. Was kann das denn sein?


    Es tritt auch auf, wenn der Wagen gar nicht an ist, also wenn man sich rein setzt und das Pedal betätigt, dann merkt man es oft auch so. Dann ist es ja nichts, was mit Drosselklappen oder Motor zusammen hängt. Als minus 16 °C war, habe ich extra mal Klima auf 28 °C und auf die Füße gestellt und es ist nicht aufgeregten. Warum zum Teufel tritt es denn dann bei plus 18 °C auf?


    Temperatur scheint sich willkürlich auszuwirken. Wo genau kann ich denn dort mal WD40 drauf machen? Es ist ja ein elektronisches Gaspedal und das kann man ja denke ich beschädigen, wenn es an der falschen Stelle landet oder?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!