Gebläse "tickt" - Garantiefall?

  • Hi Leute,


    hatte hier schonmal jemand ein "tickendes" Gebläse? Ich höre seit ca. einem halben Jahr ein tickendes Geräusch aus der Lüftung kommend. Zwar nicht durchgängig, das heißt es kam und ging wieder, momentan allerdings verschwindet es kaum noch. Es hört sich tatsächlich an wie das Ticken einer Armbanduhr, allerdings recht schnell.


    Folgendes habe ich bisher herausgefunden:


    - Das Ticken tritt nur in der Lüftung Stufe 1 oder 2 auf, auf Stufe 3 hört man es kaum noch und auf Stufe 4 gar nicht mehr
    - Das Ticken ist auf Lüftung Stufe 1 langsamer als auf Stufe 2
    - Das Ticken verändert sich / verschwindet sporadisch beim Beschleunigen / Abbremsen oder in scharfen Kurven
    - Das Ticken kommt definitiv vom Gebläsemotor, es ist also sehr deutlich lokalisierbar
    - Das Ticken tritt auf unabhängig davon ob die Klimaanlage an oder aus ist
    - Das Ticken tritt auf unabhängig davon ob der Motor an oder aus ist
    - Das Ticken tritt auf unabhängig davon ob Frischluft oder Umluft an ist
    - Das Ticken verschwindet kurz wenn man etwas fester gegen den Gebläsemotor klopft
    - Das Ticken ist doof :D


    Da ich öfters mit Radio aus fahre macht mich das Ticken oft wahnsinnig da ich es ständig höre. Nun will ich dass es aufhört, allerdings stellt sich mir die Frage ob ich damit zur Werkstatt gehen oder mich selber da ransetzen soll. Zählt das Gebläse als Verschleißteil oder nicht? Wird es auf Garantie getauscht wenn etwas damit sein sollte? Auch wenn es so eine Kleinigkeit ist? So ein Gebläsemotor ist in der Bucht bereits für einen glatten 100er zu haben und ich traue mir durchaus zu das Ding selber auszutauschen falls es nötig sein sollte. Im Besten Fall hat sich natürlich nur ein Stein oder so etwas ins Gebläse verirrt, im schlimmsten Fall ist das Lager des Gebläses hin. An einen Stein oder etwas Ähnliches glaube ich aber nicht.


    Hatte hier jemand schonmal ein ähnliches Problem? Ich kann auch ein Video hinzufügen für die die es interessiert!

  • meistens sitzt etwas vor oder im gebläsemotor.
    der gebläsemotor ist kein verschleißteil also garantiefähig.
    wenn dann allerdings etwas vor dem gebläsemotor sitzt ist das ermessensache der werkstatt ob die zeit in rechung gestellt wird oder nicht.

  • Ja, also das hört sich ja schonmal gut an!


    Habe auf dem Weg hierher mal etwas ausprobiert. Das Ticken war wieder da, von Anfang an. Ich habe dann während der Fahrt noch die Heizung komplett aufgedreht und Umluft eingeschaltet damit das Gebläse warm wird. Jetzt ratet mal: das Ticken wurde leiser und ist dann auch komplett verschwunden bis zum Ende der Fahrt... scheint also halbwegs Temperaturabhängig zu sein. Ich wette morgen früh wenn es kalt ist ist das Ticken wieder da.


    Komisch oder? Aber imho spricht das schonmal dagegen dass da etwas vor oder im Gebläse sitzt oder?

  • Mein Gebläsemotor macht auch Lagergeräusche, ich habe in zwei Wochen einen Werkstatttermin hierzu und berichte dann mal, ob es ein Garantiefall wird oder nicht.

  • Hi,


    bei meinem alten Veloster hatte ich auch mal eine zeitlang ein „Ticken“. Irgendwann ist dann die komplette Lüftung in den untersten Stufen ausgefallen. Bin dann lieber doch mal zum Hyundai-Händler. War irgendein Kleinteil kaputt, was auf Garantie ausgetauscht wurde. Weiß aber leider nicht mehr was das für ein Teil war.


    MFG Andi

  • Ich habe es selbst repariert. 5 Schrauben im Fußraum fürs Gebläse lösen, Stecker ab machen. Gebläsemotor auseinander nehmen und die Welle in der Nähe der Lager mit Lithiumfett oder ähnlichem leicht schmieren - seit 1 Jahr Ruhe.

  • Hi,


    nein bisher noch nicht gelöst und in der Werkstatt war ich auch noch nicht aufgrund von Faulheit. Es tritt noch auf und ich habe nach wie vor das starke Gefühl dass es Temperaturabhängig ist.

    cesarius: Das hört sich gut an! Ich hatte mir auch schon überlegt das Ding selber mal auszubauen und zu schauen, man kommt ja doch sehr leicht ran. Was meinst du mit auseinander nehmen, ist das ohne Weiteres machbar oder sitzt man dann am Ende davor und überlegt sich stundenlang was wo reinkommt?


    Ansonsten hätte ich es definitiv bei der nächsten Inspektion mal angesprochen, ist ja bald soweit in 2 Monaten.

  • Wenn das Gebläse raus ist, ist der Motor mit einer Plastikabdeckung quasi ummantelt, diese muss man vorsichtig öffnen. Es sind solche Plastiklaschen die man vorsichtig biegen und ziehen muss damit sich das Gehäuse öffnet.
    Falls Du noch Garantie hast, dann würde ich mir die Arbeit sparen.

  • Ich habe zwar einen i30 FD, aber mein Gebläsemotor macht auch öfter dieses ticken. War deshalb heute in der Hyundai Werkstatt, die haben danach geguckt und meinten, der Motor würde ab und an nicht rund laufen. Ich fragte dann was ein neuer kostet, ja der kostet 356 Euro + Einbau. Da ich nicht bereit bin, soviel zu bezahlen, habe ich bei Ebay geguckt, da kostet ein Nachbau 75 Euro.


    Ich möchte den Motor jetzt selber wechseln. Ist das schwierig oder kann ich den Motor problemlos selber wechseln? Wie muss ich vorgehen bzw. was muss ich abbauen?

  • Ist der beim FD (und vielen anderen Hyundais) nicht auch unter dem Handschuhfach, da wo der rechte Fuß des Beifahrers ungefähr sich befindet? Wenn ja dürfte sich das doch kaum vom GD unterscheiden. Hatte mir damals auch viele Anleitungen angesehen, leider nie etwas für den i30 (bzw. den Elantra GT, wie er in den USA ja heißt) gefunden, dafür aber für andere Modelle die verwandt mit dem i30 sind. Und die Prozedur war immer die gleiche: Stecker ab, Schrauben ab, Gebläse herausziehen. Manche haben da noch eine Plastikverkleidung, dann muss halt vorher die Verkleidung kurz abgeschraubt werden.


    PS: mein Inspektionstermin ist in 2 Wochen. Habe im Voraus die Sache mit dem Lüfter angesprochen, wird man sich ansehen. Leider ist das Problem bei mir seit ca. 1 Monat nicht mehr aufgetreten :mauer:

  • Eventuell hat sich ein Laubblatt oder eine Tannennadel oder sonst etwas im Lüfter verklemmt, das kann schon ordentlich tickern. Lass einfach einmal volle Leistung das Gebläse drehen, vielleicht verbläst es den SStörenfried.


    LG. Heinzi

  • So, da es quasi unmöglich war das Problem vorzuführen, und es doch irgendwie immer mal wieder auftrat, bin ich nun selber aktiv geworden. Nach cesarius Anleitung vorgegangen habe ich das Gebläse ausgebaut und die Welle, zugegebenermaßen großzügig, eingeschmiert. Es ist ja sowieso nur eine Fläche so groß wie ca. ein 1 Cent Stück. Im Grunde kein großer Akt, nur die angesprochenen Plastiklaschen sind eine Bestie, ohne Schraubenzieher war da nichts zu machen. Waren trotzdem keine 20 Minuten. Das war jetzt vor 2 Wochen, bisher ist das Ticken nicht mehr vorgekommen. Ich werde weiter beobachten.


    Beim Abnehmen der Plastikverkleidung ist mir noch aufgefallen, dass sich da dunkelbraune Krümel angesammelt haben. Sah ein bisschen aus wie Mäusekot, nur etwas heller und bröseliger. Was kann das sein? Das kommt doch sicher vom Elektromotor.

  • Na, geht doch!
    Herzlichen Glückwunsch zur erfolgreichen Reparatur und - selbst ist der Mann!


    Trockener Mäusekot ist immer heller. :D

  • Ich hole das Thema mal wieder aus der Versenkung, mir ist es jetzt auch aufgefallen, seitdem es vor ein paar Wochen mal über 20 Grad warm wurde, Lüfterstufe 1 und 2 meistens.


    Wie habt ihr eurer Werkstatt das gezeigt und vorgestellt, konntet ihr hier ein Beweisvideo oder ähnliches machen?

    Ziel: Unter 6,0 bleiben ist wohl geschafft... :freu:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!