Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 1 447

Wohnort: BOT

Auto: I30 N Performance

  • Nachricht senden

121

Donnerstag, 5. April 2018, 17:23

#1867 ,
war heute beim Händler, wie hier bereits erwähnt wurde liegt es wohl nicht an der Pumpe, sondern am Steuergerät. Hyundai ist wohl an der Umprogrammierung zu gange. Sie haben die Seriennummer des Steuergeräts fotografiert und zu Hyundai gesendet. Zur Zeit läuft er ja wieder völlig normal als wäre nie was gewesen.
Also werde ich abwarten was passiert.


J-2 Coupe

primus inter pares

Beiträge: 25 738

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

122

Donnerstag, 5. April 2018, 20:10

Also stimmt das Gerücht über das Steuergerät wie in #1877 erwähnt wurde !

123

Donnerstag, 5. April 2018, 20:29

Na da bin ich auch gespannt, meine Pumpe läuft zumindest erstmal, aber bei mir waren ja die Aussetzer permanent und nicht ab und an mal...

mo333

Schüler

Beiträge: 93

Wohnort: Pfalz

Auto: i30 N Performance

  • Nachricht senden

124

Freitag, 6. April 2018, 07:08

Was ich irgendwie nicht nachvollziehen kann:
Die prügeln das Teil tausende von Kilometern über die Nordschleife und da fällt nix davon auf? Nur in der Serie fkt. es dann nicht? :mauer:

Beiträge: 940

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

125

Freitag, 6. April 2018, 07:40

Liegt vielleicht daran, dass das Auto im normalem Verkehr anders bewegt wird als auf der Nordschleife?
Das man heute Produktentwickler für die Autokonzerne spielt ist doch bei allen Marken so und ich finde für ein vollkommen "neu" entwickeltes Auto hat der N doch relativ wenig Probleme.

126

Freitag, 6. April 2018, 19:21

Frage ist ob, man von allen Problemen hier weiß :D
Wenn das Problem vom Steuergerät kommen soll, wie wirkt das denn auf die HDP-Pumpe, sorry die Frage mit meinen bisherigen Autos bin ich nur zur Durchsicht bzw. TÜV und für kleine Sachen in der Werkstatt gewesen. Bei einem war ja schon die Ersatzpumpe nach einem Monat wieder defekt, bzw, scheint es ja auch bei unterschiedlichen Gesamtkilometern aufzutreten.

Beiträge: 1 447

Wohnort: BOT

Auto: I30 N Performance

  • Nachricht senden

127

Freitag, 6. April 2018, 21:05

Bei einem war ja schon die Ersatzpumpe nach einem Monat wieder defekt
Vielleicht war sie vermeintlich defekt und es liegt am Steuergerät welches die Pumpe ansteuert.

Vor fast 30 Jahren hatte ich mal so ein Problem bei einem Opel Monza. Da war wohl durch Temperatur bedingt irgendwelche zähe Flüssigkeit über den Stecker in das Steuergerät gelaufen. Diese Flüssigkeit verursachte mehrer Kurzschlüsse un der Wagen war nicht mehr fahrbar.

Wer weiß ob die Wagen die auf dem Ring gefahren wurden schon zu 100% dem Produktionsstandard entsprochen haben wie die jetzt ausgelieferten N.

Aber das soll nicht mein Problem sein, das soll Hyundai lösen.

Dan_74er

Schüler

Beiträge: 88

Wohnort: Münster

Auto: i30N

  • Nachricht senden

128

Sonntag, 8. April 2018, 09:19

Ich habe mir das ganze Thema nicht durchgelesen !!

Daher meine Frage : hatte jemand mit dem i30N Startprobleme ?? Ich hatte bis heut ( 2 Monate und ca. 5000km ) ca. 4-5 mal, wo der Motor im Kaltzustand orgelte bzw. schlecht ansprang. Danach fuhr er allerdings normal. Selbst wenn der Startknopf gehalten wurde.

Meine Vermutung, daß zu wenig Benzin eingespritzt wird. Dies würde auch das ab und zu auftretene stottern auf den ersten 100m erklären. Läuft sicher zu mager ?!?!

Werde dies aber erst bei der 1. Öl/Inspektion ansprechen.

Mrtz

Anfänger

Beiträge: 7

Wohnort: Stuttgart

Beruf: Ingenieur

Auto: i30N Performance

Vorname: Moritz

  • Nachricht senden

129

Sonntag, 8. April 2018, 17:37

Das mit dem schlecht starten hab ich auch immer mal wieder. Mir ist aufgefallen, dass das nur vorkommt, wenn ich statt Super 95 mal Ultimate 102 getankt hab. Danach ist es meistens wieder weg...Hab es auch schon in der Werkstatt angesprochen. Leider ist es dort nicht reproduzierbar. Und ohne Fehler im Speicher auch keine weiteren Aktionen.

130

Montag, 9. April 2018, 07:57

gleiches Problem beim 1.0 T-GDI

Hallo Leute. Eure Probleme mit dem i30N bezüglich des Leistungsabfalls kommen mir verdächtig bekannt vor. Mein 1.0 T-GDI hatte jetzt zwei Mal brutalen Leistungsabfall... welcher sich bei einem Dreizylinder gravierend auswirkt. Tempo 100 nur möglich im vierten Gang bei Vollgas. Das erste Mal ist Monate her, trat auf bei Hin- und Rückfahrt, also auch nach zwischenzeitgem Abstellen des Motors. Bei einer weiteren Testfahrt allein war das Problem plötzlich weg und trat Monate nicht mehr auf. Am Wochenende dann erneut: 650 km (!) Heimweg vor mir mit den Kasseler Bergen dabei und null Leistung. Auto abgestellt, STOßGEBET :anbet: , neuer Versuch und ZUM GLÜCK zog er wieder. Alles andere wäre der SuperGAU gewesen. Schnurrte dann auch die ganze Strecke ohne weitere Probleme.
Jeweils keine Warnleuchte aktiv. Ein Hardwaredefekt ist für mich unplausibel. Aufgrund der großen Zeitabstände in meinem Fall und der unterschiedlichen Motoren, wie hier i30N und 1.0 T-GDI.
Was in meinem Fall ungewöhnlich ist: Es ist unser Zweitwagen, zu 95% fahre ich alleine oder mit kleinen Kindern auf der Rückbank. Der Leistungsabfall trat aber beide Male auf mit einem Erwachsenen auf dem Beifahrersitz. Das kann aber ja nur Zufall sein, oder?? ?(

Beiträge: 1 447

Wohnort: BOT

Auto: I30 N Performance

  • Nachricht senden

131

Montag, 9. April 2018, 09:27

Das kann aber ja nur Zufall sein, oder?? ?(
So wird es sein. Bei mir trat es beides Mal an der gleichen Stelle der Autobahn auf.

132

Montag, 9. April 2018, 13:57

... es hatte mal jemand das Problem, dass der Motor ausging bei lauter Musik. Der Fehler wurde lange nicht gefunden. Bis jemand bemerkte, dass der Typ mit seinem Fuß bei lauter Musik so heftig stampfte, dass ein Relais im Fußraum sich verabschiedete. In Kenntnis dieser Geschichte habe ich das mit dem Beifahrer erwähnt, der Fehler steckt ja manchmal im Detail :D

133

Dienstag, 10. April 2018, 19:40

soeben hat mich bei 1100km die HDP erwischt. Morgen 07:30 Uhr mal zum Händler....

134

Dienstag, 10. April 2018, 23:08

Ach herrje :wacko: , da hat es sich aber auch sehr zeitig erwischt und dabei wurde ja immer gehofft, dass die jetzt neu gebauten es nicht mehr haben...

PerformaN6

Fortgeschrittener

Beiträge: 345

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

135

Dienstag, 10. April 2018, 23:20

Es soll jetz ein Softwareupdate geben und gar nicht die HDP sein.

J-2 Coupe

primus inter pares

Beiträge: 25 738

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

136

Dienstag, 10. April 2018, 23:26

Es soll am Steuergerät liegen, da auch nach HDP-Wechsel der Fehler vereinzelt gleich wieder auftrat.

137

Dienstag, 10. April 2018, 23:31

Hm, also von dem update reden manche schon seit 2 Monaten :D bis jetzt hab ich noch nichts von Hyundai gehört, oder wird das dann erst implementiert wenn ich wegen der nächsten Pumpe in die Werkstatt muss....

138

Dienstag, 10. April 2018, 23:45

Es wird angeblich Pumpe und Steuergerät getauscht.

Bisher gab es in Ö 2 Fälle. Bei einem wurde bei 1300km anstandslos die HDP getauscht und was bei mir rauskommt werde ich sehen.
Schade- meine Euphorie wandelte sich heute in Zorn...

PerformaN6

Fortgeschrittener

Beiträge: 345

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

139

Mittwoch, 11. April 2018, 00:10

VW hatte auch schon die wildesten Probleme mit den Pumpen...Von Software ganz zu schweigen :D

140

Mittwoch, 11. April 2018, 09:59

Bin mIt dem N zum Händler, ohne N und mit Leihwagen bis vorerst nächsten Dienstag raus.

N ist bei der Probefahrt mit dem Techniker fast verreckt, keine Leistung, Ruckeln, kein Ladedruck und teilweise nur auf 3 Zylinder gelaufen. Von HDP oder Software ist laut Händler in Ö nichts bekannt.

Nach der Fahrt 2 Fehler ausgespuckt:
- Zylinder 2 Fehlzündungen erkannt
- Kraftstoffraildruck/Systemdruck - zu niedrig