Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 22. Oktober 2010, 19:54

mettalisches Geräusch beim Gasgeben...

:unentschlossen: Komisch seit meine neuen Winterreifen drauf sind ist mir was neues aufgefallen.
Ein metallisches scheppern beim Gasgeben :mauer:
Es fängt bei circa 40Km an und wird bei schneller Geschwindigkeit fast lauter als der Motor. Es geht nur weg wenn ich den Fuss vom Gas nehme!
Ich war heute noch mal beim Reifenmonteur der meinte es könnte von den Reifen sein, die Silikonschicht würde sich allerdings abfahren. Untendrunter ist nichts zu sehen, alles normal.

Kann mir das aber kaum vorstellen da es ja nur zu hören ist wenn ich auf den Gaspedal stehe wenn er nur rollt ohne Gas ist es weg.
Das war vorher nicht!! Bin mir ziemlich sicher..beim Fahren höre ich jetzt Stereo: Motor und ein rascheln oder rauschen wie man es auch nennen mag. Weis jemand was das sein könnte???

Habe jetzt 3200Km gefahren...


2

Dienstag, 26. Oktober 2010, 09:31

RE: mettalisches Geräusch beim Gasgeben...

:unentschlossen:Höre die ganze Zeit schon genauer hin. Das Geräusch kommt nach meiner meinung aus dem Motorraum 8o

Am besten hört man es hinter dem Lenkrrad

Also mit den reifen hat das garnicht zu tun. Hört sich an als ob etwas schleift. Fahre ich schneller wird es auch lauter und beim Anfahren fängt es schon ganz leise an. Mein Kollege meint es hört sich an als ob der Auspuff/Kat undicht ist :rolleyes:

Muss bis Donnerstag arbeiten aber wenn ihr auch keine Idee habt was es sein könnte muss ich eben mal in die Werkstatt fahren. Allerdings sind die nicht gerade nett und aufgeschlossen gegen über mir...ich denke die werden sowieso sagen das Geräusch sei normal.

3

Dienstag, 26. Oktober 2010, 18:57

RE: mettalisches Geräusch beim Gasgeben...

Hast du eine Werkstattbindung? Sonst fahre doch einfach woanders hin.

4

Mittwoch, 27. Oktober 2010, 09:13

RE: mettalisches Geräusch beim Gasgeben...

Soweit ich weis habe ich keine Bindung.
Ich habe hier im Forum aber gelesen das im ersten Jahr immer der Händler garantie leisten muss wo das Fahrzeug gekauft wurde. Und danach könnte man erst woanders hin....

Aber genau weis ich es nicht. :mad:

5

Mittwoch, 27. Oktober 2010, 16:18

RE: mettalisches Geräusch beim Gasgeben...

Das wusste ich noch nicht. Ich bin gestern mit meinem zu einer anderen Werkstatt gefahren. Das habe ich auch vorher telefonisch abgeklärt. Informiere dich doch mal telefonisch bei einem anderen Händler oder bei Hyundai, dann weißt du es sicher.

HyundaiGetz

Fortgeschrittener

Beiträge: 516

Wohnort: Arnsberg

Beruf: staatl. geprüfter Betriebswirt

Auto: Audi A1 1.2 TFSI Ambition

Vorname: Fabian

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Mittwoch, 27. Oktober 2010, 16:27

RE: mettalisches Geräusch beim Gasgeben...

Zitat

Original von chatizia
Soweit ich weis habe ich keine Bindung.
Ich habe hier im Forum aber gelesen das im ersten Jahr immer der Händler garantie leisten muss wo das Fahrzeug gekauft wurde. Und danach könnte man erst woanders hin....


Völliger Quatsch! Du kannst mit Deinem Auto zu jeder Hyundai Vertragswerkstatt gehen. Was machst Du denn, wenn Du ein neues Auto kaufst und ein paar Monate später von Berlin nach München ziehst? Dann kannst Du ja auch nicht immer nach Berlin zur Werkstatt fahren...

Außerdem kaufen ja auch nicht alle Hyundai Fahrer bei dem Hyundai Händler vor Ort. Ich habe z. B. meinen Vorgänger Citroen über's Internet gekauft und hab das Autohaus, wo ich ihn gekauft habe, niemals betreten.

7

Mittwoch, 27. Oktober 2010, 16:37

RE: mettalisches Geräusch beim Gasgeben...

Achso, mit Werkstattbindung meinte ich übrigens einen Versicherungsfall. Das ist hier aber auch Blödsinn.

TopAs5050

Schüler

Beiträge: 71

Wohnort: Volmarstein

Auto: Hyundai iX35 2WD, 2,0 Diesel 184PS

Vorname: Ulrich

  • Nachricht senden

8

Donnerstag, 28. Oktober 2010, 21:18

RE: mettalisches Geräusch beim Gasgeben...

Fahr zum Händler deines Vertrauens, wenns nicht mehr der Laden ist wo ihr den Wagen gekauft habt und es gibt einen weiteren Händler in erreichbarer Nähe dann fahr dort hin, evtl. sind die dort besser drauf.

Gruß
Ulli

achim2kenya

Schüler

Beiträge: 107

Wohnort: Monschau

Auto: i30 CW 1.4 Blue Drive

Vorname: Achim

  • Nachricht senden

9

Donnerstag, 28. Oktober 2010, 21:33

RE: mettalisches Geräusch beim Gasgeben...

Hi!

Ich gehe davon aus, daß Du Kompletträder bekommen hast, also Reifen auf anderen Felgen. Vielleicht hat man Dir die falschen Felgen angedreht, kann durchaus sein. Wenn die Form oder die Einpresstiefe der Felge nicht stimmt, kann sie schlimmstenfalls am Bremssattel schleifen!

Unbedingt überprüfen! :evil:

Achim

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »achim2kenya« (28. Oktober 2010, 21:34)


10

Freitag, 29. Oktober 2010, 09:40

RE: mettalisches Geräusch beim Gasgeben...

Nein, ich habe mir nur winterreifen gekauft.
Vredestein 175/70 R14 und habe dabei zugeschaut wie die umgewuchtet wurden. Dachte ich auch schon...

Es hört sich doch irgendwie nach Auspuff an, besonders wenn man hinter dem auto steht. Pustet er irgendwie komisch...
:mauer:Meine Scheibenwischanlage geht auch nicht mehr. Spritz kein Wasser mehr raus....

Rufe jetzt mal den Autohändler an.

11

Freitag, 29. Oktober 2010, 09:48

RE: mettalisches Geräusch beim Gasgeben...

Begeistert waren die nicht aber ich soll heute mittag vorbei schauen, er hört sich das mal an. Bin mal gespannt....

12

Samstag, 30. Oktober 2010, 11:37

RE: mettalisches Geräusch beim Gasgeben...

:mauer:Der Mechaniker meint die Lenkstange ist rechts defekt. Er zeigte mir das die eine Stange ganz warm ist und die andere kalt. Jetzt soll das ganze auf Garantie ausgetauscht werden 8o

Ich frage mich nur wie das Geräusche beim Gasgeben machen kann??

Ausserdem währe bei mir ein Marder gewesen der NUR das Kabel der Wischwasseranlage zerbissen hätte. Anscheinend wollte der mal Baden gehen. Im Motorraum ist aber nichts zu sehen von Marderspuren und die Gummischläuche sind ganz unten.
Der Mechaniker hat es wieder Geflickt und war trauriger weise noch nicht mal in der Lage das Wasser aufzufüllen :rolleyes:

Er bestellt jetzt die Teile und dann muss er in die Werkstatt. Soll nicht mehr so viel fahren und Leihwagen würde keine Hyundaiwerkstatt geben. Das ist wohl ein Service....

HyundaiGetz

Fortgeschrittener

Beiträge: 516

Wohnort: Arnsberg

Beruf: staatl. geprüfter Betriebswirt

Auto: Audi A1 1.2 TFSI Ambition

Vorname: Fabian

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Samstag, 30. Oktober 2010, 13:16

RE: mettalisches Geräusch beim Gasgeben...

Zitat

Original von chatizia
n und Leihwagen würde keine Hyundaiwerkstatt geben. Das ist wohl ein Service....


Nicht? Als mein Scheibenwischer nicht ging bekam ich direkt einen kostenlosen Leihwagen... ohne wenn und aber, musste noch nicht mal danach fragen! Und es ist der erste Hyundai den wir bei dem Händler gekauft haben...

14

Montag, 15. November 2010, 03:28

RE: mettalisches Geräusch beim Gasgeben...

Seit Donnerstag habe ich mein Auto wieder....

Es war fast 1Woche in der Werstatt, Antriebswelle mit Gelenken wurde getauscht. Aber das Geräusch war immer noch da! Deshalb wurde verschiedene Sachen probiert und zum Schluss waren sie Ratlos..
Daraufhin zogen sie zum testen mal Sommerreifen drauf und das Geräusch war weg :mauer:

Also ich in die Werkstatt gefahren und probegefahren, alles ruhig. Die Antribswelle war auch nicht defekt sondern nur warm weil der Auspuff darüber vorbeiläuft, so sagte es mir der Werkstattmeister :auweia:
Wurde aber trotzdem getauscht...

Die Jungs in der Werkstatt sind selber alle sprachlos das die Winterreifen so ein Geräusch beim Gasgeben machen. Es handelt sich ja nicht um billig reifen sondern um gute Vredestein Snowtrac3, ganz Neue. Haben uns die dann genauer angeschaut und nur festgestellt das 3 Reifen das selben Dot Datum haben und einer eine anderes Datum, dazu steht auch vor der Dot 0911B . Bei den anderen 0911A??
Gibt es auch B-Ware bei Reifen???????

Mein Reifen Händler schickte mir ein Formular das ich ausfüllen soll dann holt vredestein die Reifen ab zum überprüfen. Da würde für mich allerdings heisen, alle umwuchten sommer wieder drauf und dann falls ich neue bekomme das gleiche Spiel nochmal. Kostet mich locker 90€ :mad:

Schlitzauge

Anfänger

Beiträge: 1

Wohnort: Bayern

Auto: Hyundai i20 1.2

  • Nachricht senden

15

Dienstag, 23. November 2010, 22:07

RE: mettalisches Geräusch beim Gasgeben...

Hallo,

auch mir fällt seit dem Wechsel auf Winterreifen so ein metallisches Geräusch aus Richtung Motor auf.
Ich war deshalb auch schon mal in der Werkstatt. Auch in meinem Fall konnte die Werkstatt nichts finden.
Ich fahre die aktuellen Goodyear Reifen. In meinem Fall tritt das Geräusch allerdings erst ab ca. 120km/h auf. Verschwindet manchmal kurz bei Bodenwellen und scheint erst nach ca. 20 gefahrenen Kilometern aufzutreten.

Vielleicht fahren sich die Reifen ja noch ein??? Bin allerdings schon 1.000km damit unterwegs.
Ich fahre jetzt mal so weiter und drehe bei Bedarf das Radio lauter.

Gute Fahrt Euch allen!

MrHood

Fortgeschrittener

Beiträge: 176

Wohnort: Trier

Beruf: Schüler

Auto: Hyundai Coupe GK 1.6

Vorname: Chris

  • Nachricht senden

16

Dienstag, 23. November 2010, 23:22

RE: mettalisches Geräusch beim Gasgeben...

Schaut mal nach dem Spritzschutzblech der Bremsscheiben.
Die neigen gerne mal bei einem Felgenwechsel touchiert zu werden und schleifen dann anschließend an der Bremsscheibe und verursachen angesprochene Geräusche!

Also felgen runter, Schutzbleche nach aussen wegdrücke/ biegen / in position bringen und mal testfahren.

LG

Ähnliche Themen