Beiträge von Hagal

    Ich habe mir gleich eine Luftpumpe mit Digitalanzeige gekauft und internem Li Akku, zur Not hat die noch ein 12V Kabel mit dabei. Das klappt sehr gut. Auffrischen von allen 4 ist kein Problem. Letztens hatte meine Nachbarin fast einen Platten und da reichte die Akkuladung nur für den und noch etwas Nachfüllen beim 2. Rad. Nun gut wie groß die Selbstentladung ist, weiß ich nicht, es war zu dem auch kälter, das mögen die 18650 nicht besonders und da lag es schon einige Monate im Kofferraum. Bin soweit zufrieden, der Preis war gut. Starthilfe kann das Teil nicht.


    Falls wer interesse hat Link: Akku Luftpumpe

    ADAC - Was mir immer fehlt beim ADAC, sind die direkt einsehbaren Messwerte.

    Hmm ich finde diese Reifentests immer etwas suspekt, zumal sich der ADAC mit gewissen Mauscheleien in der Vergangenheit in meiner Wahrnehmung massiv an Vertrauen verloren hat.


    Ich selbst fahre jetzt Ganzjahresreifen, die Kumho Solus 4S HA32 225/40 R18 92W und bin nach dem ersten Schnee sehr zufrieden, das Fahrgefühl war sehr sicher, der i30 fährt sich sehr viel besser bei Schnee und Eisglätte als meine vorherigen Fahrzeuge Golf, BMW und Astra.


    Irgendwie gewinnt bei denen immer Continental, das finde ich merkwürdig.


    mfg


    NT: Achso und GjR, ich bin Flachländer (Berlin-Brandenburg) und weil ich nur einen Felgensatz habe und dieses Rumgewurschtel mir auf die Nerven geht, glaube auch nicht, dass es für die Karkasse so gut ist, wenn diese X mal mit Gewalt auf die Felgen gequätscht wird.

    Fragen zur Starterbatterie 12 V


    Schönen Sonntag gewünscht,


    ich habe bitte ein paar Fragen zur Starterbatterie (nicht die 48V!) beim i30 N-Line 1.5 T-GDI Mildhybrid.


    1. Ich bin mir nicht sicher, aber ist das eine AGM Batterie? Ich dachte die 12V ist eine normale Blei!


    Frage deshalb, weil ich gestern mal beim Putzen mein gutes Ladegerät zum Spaß ran gehangen hatte und erstaunt war, dass es nur 12,3 V anzeigte und halbvolle BAT und am Leden war, obwohl ich 100 km Autobahn gefahren bin? Lademodus war STD ... habe nur ca. 30 min geladen, war auch noch nicht voll. Hoffe wenn es wirklich eine AGM ist, dass ich dadurch nichts kaputt gemacht habe, herjee.:mauer:


    2. Wenn es eine AGM Batterie ist, muss ich also auch AGM am Ladegerät auswählen ja? Dachte das gibt es nur bei Mopeds, hmm..:denk:


    mfg

    Bei 500€ lohnt es sich sogar hier zu mir zu fahren, was für "prEise zerfixxt!" hinter´m Weißwurstäquator jungejunge...^^

    Dann gleich "gescheitZ" Bier dazu :P


    mfg

    Wollte euch noch an meinem Werkstattwagen erheitern.

    (Lenkgerät ganz oben und Sitz ganz unten)


    Also meine Olga mit Kleidergröße 32 und ihren 1,68 (sie behauptet 1,72...) wäre dort besser aufgehoben :D.


    Finde halt W20 wenig, was ist im Sommer, wenn es brutal warm ist, dann verdampft das ja ;)


    Die hintere Zahl gibt doch die Hitzebeständigkeit an. Also 30 wäre mir irgendwie lieber. Wie gesagt ich wußte gar nicht, dass es 20 gibt. Finde schon W50 oder W60 extravagant :o


    mfg

    Heute das Update bekommen, (i30 NL 1.5 Fastback 10/21 IMT) Motosteuerungs Firmware neu: 10DC38 / 10DC38R0.


    Erfahrungen; Eco Modus anfahren, endlich säuft er nicht mehr halb ab. Der Segelmodus kommt aggressiver und wieder auf 0 U/min, nicht nur Auskuppeln.

    Aufladen mit etwas weniger Widerstand.

    Ecomodus Stromzufuhr beim Anfahren nein, irgendwie sinnlos.


    Alles in allem noch besser aber nicht perfekt. Was mich gewundert hat, unsere i30 NL bekommen 4,2 Liter 0W20 Öl. Wußte gar nicht, dass es so eine Ölsorte gibt, nicht sehr hochtemperaturfest, hmm? Außerdem sagte mir der Händler, dass auf Multimediasystem nur 3 Jahre Garantie ist und auf den 48V Akku sogar nur zwei Jahre, aha :/


    Viel machen die bei der ersten Inspektion ja nicht. Kostenloses Autowaschen innen und außen war mit bei, sowie ein Leihwagen, das war lustig ein Fiesta, hätte lieber einen Mustang bekommen lol (Ford und Hyundai in einem Autohaus). Lenker war auf höchste und Sitze ganz unten, trotzdem schliffen meine Knie am Lenkrad. Nix für 1,93 Mann so ein Uschimobil katastroph Zavod! :D


    163€ inkl. Mietwagen.


    mfg

    Kleines Android Car (Auto) Wireless/Wired Update:


    Obwohl Wireless nach dem Firmware Hack gut läuft ab und zu verliere ich auch das Signal. Ich habe durch einen dummen Zufall rausgefunden, wo der Fehler liegt, der Fehler ist reproduzierbar ebenso mit Kabel!


    Und zwar, das GPS Signal ist immer der Schuldige an dem ganzen nervigen Theater!


    War Zufall die Erkenntnis, wenn ich die B1 nach Polen sause, läuft natürlich "nicht" Blitzer.de, in den Waldpassagen verliert er immer an der selben Stelle das GPS Signal, erkennbar an den grauen Pfeilen und der Meldung "GPS Signal verloren!". Da ist mir aufgefallen rumps Android Car (Auto) RtD (Return to Desktop) hmm okay, also nächster Waldweg war meiner, wo wieder GPS Signal war, also auf Kabellage umgesteckt und wieder zurück gefahren rumps! Selbe Aktion. Denke mir nur Aha!


    Was sagt uns dass, dieses ganze nervige Freigabengebettel immer von Apps auf dem Telefon sorgt für extra Probleme und Android Car ist verbugt, denn z.B. Wireless erfordert Wlan+GPS+BT. Schmiert GPS ab, beendet sich die App. Vom Navi kenne ich das so, dass der halt den Kruz nach den letzten Fahrdaten ermittelt z.B. im Tunnel und sich dann nach dem Funkloch mit einem freudigen GPS Signal gefunden zurück meldet. Das klappt hier offenbar nicht, bzw. scheint es so, fällt nur eines der Sachen aus, wird das Handy sofort getrennt. Extrem nervig und unnötig.


    Bleibt zu hoffen, dass Google das fixt!


    mfg

    Habe heute auf der Autobahnabfahrt ausversehen in den 2 oder 3en geschaltet gab Schock. Das iMT ist echt gefährlich manchmal, voll auf 4500U+ hoch, inkl. gefühlten Flug nach vorn. Leider geht jeder Gang ohne Sperre butterweich rein, du kannst im 6 Fahren und den 1 Einlegen als wäre nichts. Da muss man höllisch Aufpassen! Der Rückgang war am Anfang extrem Zickig das geht mittlerweile.


    Dass die Schaltung etwas ruppig ist empfinde ich auch so (1,5er) meiner hat jetzt 10.000km runter, das ist aber nur an manchen Tagen so, evtl. Wetterabhängig. Keine Ahnung.


    So Ferndiagnosen sind immer so eine Sache. Kennst du jemand mit dem selben Modell, dann fahr den mal zum Test um zu Vergleichen.


    mfg