Beiträge von Schleichi

    Die Displaygröße ist ausstattungsabhängig - meistens (oder auch nur) in Verbindung mit dem Navi, dann natürlich gegen Aufpreis.

    Habe es eben durch den Konfigurator gejagt, wie es aussieht passt das schon.

    Hallo, es ist ein N-Line. Erste Zulassung war in Tschechien. Händler hat ihn von dort gebraucht gekauft.


    Auf dem Blinkerhebel ist ja auch der Hinweis mit der Automatikeinschaltung drauf (Pfeil nach vorn).

    Die Einstellung bezieht sich nur auf die Lichtautomatik für das Abblendlicht. Der Pfeil signalisiert nur die Stellung in der du den linken "Dingsda" drehen sollst, könnte ich mir so vorstellen. Sonst müsste der Fernlichtassi schon so angehen wie es jeder hier schon geschrieben hat. Ich wüsste jetzt auch nicht dass man den separat Ein- und Ausschalten kann.

    Meiner (1.5 MPi) ruckelt auch zwischen 1500 U/min und 2000 U/min. Da habe ich mir aber nie Gedanken gemacht, weil ich denke, der mag das halt nicht.


    Mir fällt das eher so auf, als ob genau bei 2000 U/min etwas "umschaltet", Nockenwelle oder ähnliches. Oberhalb davon läuft er dann richtig geschmeidig. Betankt mit Super.

    Ein nice-fact an Panofahrer:

    Mir ist aufgefallen, dass weder meine Bluelink App noch mein Bluelink im Auto selbst funktioniert. Empfang wird zwar angezeigt, aber das Routing und andere Features gingen nicht (keine Verbindung zum Server wird angezeigt). Meine App konnte keine Verbindung zum Fahrzeug aufbauen. Heute habe ich den Bug gefunden und informiere euch gern darüber:


    Mein Fahrzeug steht in der Garage und ich parke gern mit leicht geöffnetem Dach (Knopfdruck, nur hinten angehoben). In letzter Zeit allerdings habe ich mit halb offenem Dach geparkt (Dach aufgeschoben bis Spoiler ausgefahren), also zwischen den Endpunkten. Genau seit dem Zeitpunkt ging das BlueLink nicht mehr. Da ich irgendwie das im Verdacht hatte, parkte ich heute mein Auto wieder wie üblich (Dach nur hinten angehoben) und schwupps, BlueLink funktioniert wieder ohne Einschränkungen.


    Das solltet Ihr auf dem Schirm haben, warum auch immer das so ist ;)

    Alternativ kann man sich auch überlegen, eine Gepäckbox auf die AHK zu setzen. Da gibt es ja mittlerweile auch Boxen mit 600L Volumen und die Fahrzeughöhe von 2 m ist dann auch wurschd. Spritverbrauch ist weniger und man kommt besser ran.


    Natürlich vorausgesetzt, dass man eine AHK am Fahrzeug hat.

    Hm, dann scheint es bei mir anders zu funktionieren.

    Ich steige ein und kann über das Radio das Handy steuern, klar nur Play, Pause und Skip, aber ich brauche nichts am Handy rumdrücken.


    Es wird halt nur das aktuelle wiedergegeben. Spotify Playlisten sind zum Glück gut gefüllt.

    Auch wird genau dort weiter wiedergegeben, wo es zuvor aufgehört hat. Bei mir ist es sogar eher gegenteilig, mich stört es, das Handy an das olle Kabel anzuschließen.

    wenn es denn einen Weg gäbe, mit dem Radio auf den Speicher des Handys zuzugreifen.

    Nimm doch die eh schon vorhandene Bluetooth Verbindung. Ich höre gerne Spotify darüber. Zwar nicht so komfortabel wie wenn angesteckt, aber es spielt ab.

    So wie du das jetzt beschreibst, würde ich weiterhin stark auf die Antriebswelle bzw. deren Gelenke tippen. Hört sich für mich schlüssig an.


    Ich weiß zwar nicht direkt wie man Spiel der Welle prüfen kann, aber kannst ja mal dran noddeln. Oder Auto auf die Bühne, einer sitzt, lenkt und gibt Gas, der andere hört unten genauer hin.

    Update:

    Nach 8 Wochen Lieferzeit endlich gekommen und wurde an nem halben Tag eingebaut.

    Erster Eindruck, bin zufrieden. Der Preis blieb bei den 950 €.


    Auch beim Rückwärtsfahren stört der Agrarhaken nicht, die Piepser scheinen den nicht zu erkennen. Auf der Kamera ist er gut sichtbar, ist ja auch so gewollt...


    Achso, ja, die AHK ist abnehmbar.

    Hi Yoohoo,


    Das linke Symbol (Auto mit Strasse) hindert dich am unabsichtlich Überfahren der Spur. Du kannst dich frei in der Spur bewegen, aber beim überfahren meckert er, oder rückt dich zurück auf die Strasse. Warum manchmal nur gemeckert wird und manchmal zurück gelenkt , kann ich nir nur erklären wie gut die Strasse erkannt wird.

    Das Lenkrad Symbol ist dazu da, dein Auto und dich in der Mitte der Spur zu halten. Dein Auto lenkt qausi selbstständig, auch in den Kurven. Aber es ist bei weitem kein Autonomes fahren.

    Heute auch eine beim freundlichen bestellt, die abnehmbare von MVG für ca. 950€.

    Hatte mir 3 Angebote eingeholt, der war direkt preislich in der Mitte und ist in E-Scooter Reichweite zu meiner Arbeitsstätte.

    Lediglich die Lieferzeit lässt aufhorchen, lt. Hyundai eine Woche. Er sagte musste aber auch schon bei einem Tucson 6 Wochen darauf warten.

    Mal schauen, bestellt ist sie auf jeden Fall mal 8)

    Was hattest du bei carglas vor? Ich gehe mal davon aus dass du keine neue Scheibe hast einbauen lassen.

    So wie J2 schon fragte, wie lange ist es her dass du unter die Haube geschaut hast?

    Ich kann mir gut vorstellen dass dein Kühlmittel austritt schon länger unbemerkt vorhanden ist. Durch die angesaugte feuchte Luft für den Innenraum, ist es gut möglich dass die Kamera an der Windschutzscheibe "leicht" Beschlagen kann, aber net soviel dass es das System merkt.

    Durch die leicht trübe Linse könnten falsche Optiken erzeugt werden, die das System schließlich falsch auswertet.

    Und so wie du das Wasser im Motorraum beschreibst, hört sich das so an, als ob die Pumpe leckt und durch den Riemen im Motorraum verteilt wird. Ausgefallen scheint sie ja nicht zu sein, da dein Motor ja nicht überhitzte.

    Also mein Vorschlag: Kamera überprüfen und trocknen, Wasserschaden im Motorraum richten lassen. Dann weiter schauen ob das Problem nochmal auftritt.

    Dafür gibt es ja die Gewährleistung/Garantie :]

    Vielleicht spielt die Rolle der Art und Weise ein Problem wie die Erfassung stattfindet.

    Es gibt ja 2 Möglichkeiten. Die, die eine Kamera haben. Und die anderen, wie ich, die ausschließlich auf Kartenmaterial zurückgreifen, weil keine Kamera dafür gibt.

    So wie ich das ganze bereits rausgehört habe, gibt es hauptsächlich Probleme bei denen mit aktiver Kamera. Ich selbst habe keine Probleme mit den "---", lediglich manche Anzeigen sind falsch, da das Kartenmaterial nicht stimmt.

    Vielleicht sollte das in Zukunft noch mit erwähnt werden ob jemand die aktive oder passive Erkennung hat um genauer festzustellen ob das Update nun was gebracht hat oder nicht.