Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

fg0003

Fortgeschrittener

Beiträge: 307

Wohnort: Nähe Limburg

Beruf: IT Admin im Vorruhestand

Auto: Tucson Platin (AT Version) 1.6 l T-GDI - 177 PS - 7 Gang Autom. DCT - 4WD - micron grey

  • Nachricht senden

161

Freitag, 17. Februar 2017, 13:39

Das letzte Update fehlt, sowohl Firmware wie auch Karten.

So sollte es aussehen:
»fg0003« hat folgendes Bild angehängt:
  • Navi.jpg


Nutzler

Profi

Beiträge: 1 088

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

162

Freitag, 17. Februar 2017, 17:20

fg0003: Danke für deine Info.
werde ich beim nächsten Besuch beim FHH ansprechen.
Muss sowieso nochmal hin. Navi,DAB usw. funktioniert alles bestens.
Doch mein knarzen welches ich aus dem Armaturenbrett vernommen habe,welches aber effektiv aus dem Gaspedal kommt ist wieder da.
Es wurde zwar wohl ein neues Gaspedal eingebaut,aber es knarzt schon wieder ! Na ja - ich werde weiter berichten :-(

Nutzler

Profi

Beiträge: 1 088

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

163

Samstag, 18. Februar 2017, 12:36

So-habe nun noch ein Video zum flackern des Bildschirm eingestellt.
Dieser wurde ja mittlerweile repariert bzw. ein neues Radio/Navi eingebaut :-)


Ähnliche Themen