Beiträge von Sernaiko

    Das Video ist doch auf deutsch. Ich fand den Wechsel einfach, was nicht heißt, dass es für jeden machbar ist.


    Handwerkliches Geschick und technisches Verständnis sollten auf jeden Fall vorhanden sein.

    Rubbergoose


    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Falls du Interesse hast, ich hätte noch einen Original verpackten Dämpfer zum abgeben.

    Hätte auch die Stellklappe als erstes im Verdacht.


    Leg dich in den Fußraum, schalte verschiedene Umluftstellungen durch. Die Motoren der Stellklappen sollte man gut hören können.

    Entweder ist der Antrieb defekt, oder (wenn man ihn arbeiten hört) das Gestänge ausgehängt o.ä.

    Setz einfach nen link zu dem Beitrag, würde mich mal interessieren.

    Am einfachsten kannst du es überprüfen, indem du die Kamera einfach abklemmst.


    Ich schließe nicht aus, dass aufgrund der Korrosion die Kamera nen kurzen hat usw, aber das die dabei den Rest quasi mitnimmt, wäre mir neu.


    Deine Ausstattung (kamerabild im Rückspiegel) hab ich allerdings noch nicht in den Fingern gehabt, und bin auch nicht mit dem Stromlaufplan vertraut.

    Beim Kaltstart ist so einiges laut, bis es sich mit Öl fühlt und auf Betriebstemperatur kommt.


    Mit reichlich Erfahrung kann man sicherlich einiges heraushören, aber ganz bestimmt keine Diagnose stellen anhand eines Youtube Videos. 😉


    Ein Kolbenkipper klingt zbs. auch auch "ähnlich" im Leerlauf, verschwindet aber ab einer gewissen Drehzahl.


    Wenn er kein Öl frisst und keine klapperne Geräusche beim Starten von sich gibt, würde ich mir kein Kopf machen.

    Wenn du auf nummer sicher gehen willst, kannst den Ventildeckel runter schrauben und die kette begutachten.

    Ändert sich das Geräusch beim Kaltstart/Warmlaufphase?


    Ich persönlich höre da keine Kette (ist auch schwierig), sondern eher das klackern der Hydros und der Hochdruckpumpe.


    Im Anfangsstadium macht sich die Kette durch rasseln beim Kaltstart (und verschwinden nach paar Sekunden) bemerkbar.


    Die GDIs sind an sich etwas lauter, und das ticken/klackern auch normal.


    Wie viel ist er gelaufen?

    Habe bisher 1 mal eine Reifenpanne gehabt, und kann bestätigen, dass das mitgelieferte "Tirefit"-Set der totale Blödsinn ist...


    Habe auf der Rückfahrt aus dem Urlaub ne Schraube eingefangen:

    "Glücklicherweise" war ich nur 20 Kilometer von Zuhause entfernt.


    Erst habe ich tatsächlich mit dem Tirefit versucht, hat aber nix gebracht. Da es mir zu blöd war, auf den Abschlepper zu warten, habe ich nen Kumpel gebeten, mir meinen Winterreifen vorbei zu bringen, und so konnte ich weiter nach Hause fahren. 😂


    Ach ja, nach der Demontage des Reifens war die blaue Pampe genauso flüssig wie in der Flasche :



    Seitdem habe ich ein Flick-Set wie von Onkel Micha verlinkt zusätzlich dabei, bringt auf jeden Fall mehr.


    Und bei längerer Urlaubsreise nehme ich auch mal das Ersatzrad mit. 😂

    Es wäre vielleicht auch gut zu wissen, ob es eher bei einer schnellen Kurvenfahrt passiert, oder aber auch beim Schritttempo.


    Passiert es nur bei zügiger Fahrt, würde ich auch auf ein Kontaktproblem tippen, und Stecker des Motorsteuergeräts/Batterie usw. prüfen.

    chriskathi

    Guckst du HIER. Sind alle benötigten Infos und Reparaturanleitungen für den i30.


    Ist zwar auf russisch, aber mit Seitenübersetzung findest dich sicherlich zurecht. Habe zwar nur oberflächlich angeschaut, aber es sieht so aus, als müsste für den Wechsel der Buchsen der Schemel runter.