Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Sonstiges Fehler / Mängel

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

HSVL!VE

Tucsonracer

Beiträge: 364

Wohnort: BBG

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

61

Samstag, 12. Dezember 2015, 14:37

bei meinen war die Innenbeleuchtung Beifahrerseite nicht ok, funkionierte nicht immer und wenn dann nur ganz schwach. Werkstatt hat Fehler behoben, Leuchtmittel war wohl nicht richtig verbaut. Gleichzeitig habe ich ich die Scheinwerfer einstellen lassen, nach Aussage der Werke waren die in der seitlichen Ausleuchtung falsch eingestellt, die Höhe war in Ordnung. Jetzt habe ich eine viel bessere Ausleuchtung der Fahrbahn, Schilder und Fahrbahnbegrenzung werden viel besser angestrahlt.


nexia

Schüler

Beiträge: 144

Auto: Tucson 2.0 CRDi 184CV 4x4 AT STYLE - Phantom Black - Leather Black - Panorama Glasdach

  • Nachricht senden

62

Sonntag, 13. Dezember 2015, 13:58

@lucan
Das mit dem Klicken vom Relais für den Heckscheibenwischer kann ich bestätigen. Gut, brauchen wir das Teil nicht zu oft.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (13. Dezember 2015, 15:56)


Lucan

Schüler

Beiträge: 155

Auto: Hyundai Tucson 1.6 TGDI Premium

  • Nachricht senden

63

Sonntag, 13. Dezember 2015, 15:40

Hallo Nexia,

super vielen Dank für deine Rückmeldung, dann weiß ich immerhin das es normal ist ;)

Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (13. Dezember 2015, 15:57)


Beiträge: 7

Wohnort: Schweiz

Auto: Hyundai Tucson 2.0D 4WD / Bmw M5 f10

Vorname: Paolo

  • Nachricht senden

64

Freitag, 1. Januar 2016, 00:15

Hallo zusammen bin neu im Forum
Habe mein Tucson letzte Woche geholt. Und jetzt nach 300km ist der Rill auf die rechte Vorderbremse auch stark sichtbar und recht tief.
Beginnt echt toll das Abenteuer mit mein neuer Tucson. :(


Übrigens ein gutes neues Jahr euch allen.

realmaster

Meister

Beiträge: 2 834

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

65

Freitag, 1. Januar 2016, 00:20

Nun bleib mal locker und lass dir nicht gleich das neue Jahr vermiesen. Das wird schon! ;)

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

66

Freitag, 1. Januar 2016, 00:24

Alles kein Problem bei 5 Jahren Garantie - du fährst ja keinen "Volkswagen" =)

Beiträge: 7

Wohnort: Schweiz

Auto: Hyundai Tucson 2.0D 4WD / Bmw M5 f10

Vorname: Paolo

  • Nachricht senden

67

Freitag, 1. Januar 2016, 00:38

Ja heute Abend bemerkt, darum ein bisschen aufgeregt bin ich schon. Ich kenne Hyundai eben zu wenig da mein erster ist.
Aber wen es wirklich so ist das keine Probleme geben wird bin ich beruhigt.

Sonst ein wirklich tolles Auto.
Was noch verbessert werden soll finde ich die Rückfahrkamera. Sobald es regnet, ist nichts mehr zu sehen.

K1000

ɹǝʇıǝqɹɐɟdoʞ

Beiträge: 194

Wohnort: Aach

Auto: IX35 2014er Facelift , 2.0 Ölbrenner, auf 170 PS angehoben und I20 mit 128 PS

  • Nachricht senden

68

Freitag, 1. Januar 2016, 11:11

Alles kein Problem bei 5 Jahren Garantie - du fährst ja keinen "Volkswagen" =)
Besser kann man es nicht beschreiben. Hier werden Sie geholfen ... nicht betrogen :nenee:

Beiträge: 731

Wohnort: Norddeutschland

Beruf: kfm. Angestellter

Auto: I30 Turbo, I10 Style 1.2, VW Beetle 5C Allstar

Vorname: Sascha

  • Nachricht senden

69

Freitag, 1. Januar 2016, 12:32

Bitte nicht so einen Quatsch schreiben, sondern auch mal der Realität in die Augen sehen, heutzutage betrügen alle wo sie nur können, Link.

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

70

Freitag, 1. Januar 2016, 16:08

Was hat dein Link mit der Garantiedauer zu tun :?: :?: :?:
Bitte hier keine schon hinlänglich bekannten, und zudem vom Threadthema abweichenden Beiträge posten :!:

Beiträge: 731

Wohnort: Norddeutschland

Beruf: kfm. Angestellter

Auto: I30 Turbo, I10 Style 1.2, VW Beetle 5C Allstar

Vorname: Sascha

  • Nachricht senden

71

Freitag, 1. Januar 2016, 16:56

Mein Vorschreiber hatte geschrieben : Hier(bei Hyundai) werden Sie geholfen ... nicht betrogen :nenee:

Darauf bezog sich mein Beitrag incl. Link!!

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

72

Freitag, 1. Januar 2016, 18:46

Ok - kann man gelten lassen.

Beiträge: 127

Wohnort: Feuchtwangen

Auto: Tucson Premium 2.0 CRDI 185 PS Automatik Vollausstattung + Panorama

  • Nachricht senden

73

Sonntag, 3. Januar 2016, 15:09

Hallo zusammen,

ich habe jetzt auch gerade einen kleinen Fehler oder es ist mein eigene Dummheit.

Gestern Nacht auf der Heimfahrt hat sich auf einmal meine Reifendruckanzeige gemeldet, vorn rechts wäre zu wenig Luft: vorn links 2,2 Bar, hinten links 2,1 Bar und hinten rechts 2,2 Bar und vorn rechts "nur noch 2,0".

Ich habe gerade mit unserem Kompressor alle Reifen auf 2,2 Bar aufgepumpt. Der Reifensensor erkennt vorn rechts auch wieder 2,2 Bar. Aber es wird mir immer noch die Warnung "zu niedriger Druck" angezeigt. In der Betriebsanleitung habe ich auf die Schnelle auch nichts gefunden. Kann den Druck irgendwo resetten? Ich habe das Gefühl dass ich mich gerade einfach zu doof anstelle :flöt:

Jens.K

Anfänger

Beiträge: 54

Auto: Tucson 1.6 T Intro Edition

  • Nachricht senden

74

Sonntag, 3. Januar 2016, 15:46

Fahr mal ne runde spazieren, dann wird das wieder.

Beiträge: 127

Wohnort: Feuchtwangen

Auto: Tucson Premium 2.0 CRDI 185 PS Automatik Vollausstattung + Panorama

  • Nachricht senden

75

Sonntag, 3. Januar 2016, 16:05

Ich bin mal 5km gefahren, dann mach ich morgen mal ne längere Strecke :-)

HSVL!VE

Tucsonracer

Beiträge: 364

Wohnort: BBG

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

76

Sonntag, 3. Januar 2016, 16:49

und warum machst du nicht die 2,4 Bar drauf, die Hyundai angibt ??

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

77

Sonntag, 3. Januar 2016, 19:41

Das frage ich mich auch gerade :denk: ...und dann mindestens eine halbe Stunde rumfahren :)

Beiträge: 127

Wohnort: Feuchtwangen

Auto: Tucson Premium 2.0 CRDI 185 PS Automatik Vollausstattung + Panorama

  • Nachricht senden

78

Sonntag, 3. Januar 2016, 23:09

Ehrlich gesagt hab ich auf die schnelle nirgends eine Angabe gefunden wie viel Bar rein müssen, die 2,2 wurden von meinem Reifenhändler rein gepumpt :-) Dann Füll ich morgen noch was rein, danke euch :-)

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

79

Sonntag, 3. Januar 2016, 23:17

Ist bei dir kein Aufkleber an der B-Säule (Türholm)?

nexia

Schüler

Beiträge: 144

Auto: Tucson 2.0 CRDi 184CV 4x4 AT STYLE - Phantom Black - Leather Black - Panorama Glasdach

  • Nachricht senden

80

Sonntag, 3. Januar 2016, 23:18

Im Türrahmen Fahrerseite ist ein Aufkleber, dort steht es genau drin. Im Normalfall sollten es 2.4 bar sein.

Anschliessend rund 5 min. fahren, dann siehst die Daten auf der Anzeige, ansonsten stimmt etwas mit der Übertragung nicht.

Ähnliche Themen