Beiträge von Fastback N-Line

    Ich weiß jetzt nur vom Regensensor und der Innenraumbeleuchtung, kann aber auch sein das nach dem Abschalten des Motors das Licht der Scheinwerfer nicht mehr nachgeleuchtet hat, sondern alles sofort dunkel war, irgendwie hatte mich da auch noch was gewundert.

    Keine Ahnung was da sonst noch alles an dem Kreislauf gehangen hat, aufgefallen ist mir halt nur das bereits erwähnte.

    Jabroni bräuchte mal jemand neutralen, verlässlichen an seiner Seite der sich mit der Materie Auto auskennt und ihn nicht über den Tisch ziehen will, ich denke dann könnte man viele seiner Probleme eingrenzen oder halt auch die jeweilige Hyundai Werkstatt mal auf den Pott setzen, so aus der Ferne können wir ihm auch alle keine große Hilfe sein und mit der Aussage von Leuten die mit meinem Problemchen Geld verdienen könnten oder die es ihr eigenes Geld kosten könnte, bin ich auch immer etwas vorsichtig um nicht zu sagen, sehr vorsichtig.

    Ja, sicher, aber warum soll ich bei einem Fahrzeug welches sich noch voll in der Garantie befindet und wo der Fehler genau nach dem Service aufgetreten ist selbst nach dem Fehler suchen??

    Hätte ich auch das Armaturenbrett zerlegen sollen, weil es evtl. an einem vergessenen Stecker o.ä. gelegen hat oder warum soll ich selbst erst in Erfahrung bringen wo evtl. die für diesen Fehler zuständige Sicherung verbaut sein könnte, gerade auch weil ich nie auf eine Sicherung getippt hätte, denn eine Sicherung geht ja auch nur selten einfach so über den Jordan, wenn nicht jemand irgendwo dran gespielt hat oder ein grundsätzlicher Defekt vorliegt. Dazu kommt, dass ich mich in den locker letzten 20 Jahren an keine defekte Sicherung bei den Fahrzeugen unserer Familie erinnern kann, bis heute halt.


    Trotzdem Danke für Deine hilfreiche Antwort, scheinst einer von denen zu sein die auch immer dann schlau sind, wenn der Fehler gefunden wurde, frei nach dem Motto: Das hätte ich Euch gleich sagen können!

    Gestern Abend empfing mich mein Fahrzeug plötzlich, ohne das Licht im Innenraum einzuschalten. Ich dachte, dass da beim Service wohl der Schalter in eine andere Position gestellt wurde, aber nein, die sich oben am Dachhimmel befindliche Innenraumbeleuchtung ist komplett ohne Funktion.


    Das wird ja wohl dann auch in Zusammenhang mit dem nicht mehr funktionierenden Regensensor stehen und man könnte meinen, dass das zum Wechsel der E-Call Batterie irgendwo im Bereich des Dachhimmels gearbeitet wurde und nicht hinter der Mittelkonsole wie hier häufiger erwähnt?


    Na, mal sehen... Werde versuchen, das heute noch mal beim Händler vorzustellen.

    Nee, hatte bei dieser Regenfahrt nichts gebracht und aktuell ist es bei uns tatsächlich mal über längere Zeit regenfrei, ich werde das weiter beobachten. Sehe ich das richtig, dass der Regensensor oben in der Scheibe hinter dem Innenspiegel sitzt?

    Moin,


    ich nutze eigentlich immer die Automatikfunktion des Scheibenwischers, Regensensor. Heute morgen, starker Regen, stelle ich nun fest, dass sich der Wischer nicht mehr automatisch zuschaltet, obwohl der Wählhebel weiterhin auf Automatik steht. Ansonsten funktionieren alle Funktionen des Wischers normal.


    Nun war das Auto ja letzte Woche zum Service, inkl. Wechsel der E-Call Batterie. Kann es sein, dass dabei etwas abgesteckt wurde, bzw. ist für diese Funktion über ein Menü überhaupt etwas einzustellen, auszuwählen, bzw. die Funktion komplett auszuschalten?


    Evtl. hat ja jemand einen Ansatz dazu?

    Ich finde den Verbrauch super, habe aber bisher auch noch kein Auto gefahren welches weniger Verbrauch hatte, schon gar nicht in der 160 PS Klasse.

    Der BC hatte bei allen meinen bisherigen Autos weniger Verbrauch errechnet, als es tatsächlich war, bei meinem TGDI habe ich es noch nie überprüft.

    Doppelkerz, sorry, in den 155€ für E-Call war die Arbeit bereits enthalten, Batterie wurde einzeln mit 65€ netto berechnet und Montage halt mit 90€ netto.

    Über die Kosten für E-Call alle 3 Jahre müssen wir uns nicht unterhalten und natürlich hätte man den Wechsel nicht machen müssen, auf dem Wartungsplan steht er halt drauf.

    So, habe meinen heute vom 3. Service abgeholt und 535€ gezahlt, für Ölservice, Wechsel der E-Call Batterie und HU+AU, allein der Wechsel der E-Call Batterie hat mit 155€ netto zu Buche geschlagen, ist aber natürlich im Wartungsplan der 3. Inspektion von Hyundai so gefordert.

    Öl 22€ netto der Liter.

    Ich würde das auch mal unter das Kapitel Eigenverantwortung einsortieren, sorry.

    Die Garantiezeit beginnt halt immer mit der Erstzulassung an zu laufen, wem hilft da das gesprochene Wort?

    Dafür das Du sonst ja recht pingelig und genau bist, hast Du Dir da ja einen ganz schönen Fehler erlaubt=O


    Rein rechtlich hast Du Deine Garantie nach einem Jahr verstreichen lassen und großes Glück, ich verstehe gar nicht wieso, dass überhaupt irgendwelche Garantiearbeiten an Deinem Fahrzeug durchgeführt wurden. Hyundai hätte alles ablehnen, bzw. nur auf Kulanz durchführen können.:mauer:


    Ich habe vor Jahren mal einen Getz Cross gekauft, der war keine 2 Jahre alt und hatte unter 10.000km gelaufen, leider war der erste Service auch zu spät durchgeführt und diverse Telefonate mit meinem Stammhändler sowie Hyundai ergaben, Garantie erloschen, wenn Mängel auftreten würde man sich das im Einzelfall angucken und dann entscheiden.

    Ich habe das Auto dann trotzdem gekauft und wie es sich für einen Hyundai gehört auch nie was dran gehabt, schon gar nicht während der normalen Garantiezeit, nach 7 Jahren war der Klimakompressor defekt und einmal der Kondensator, das war es dann aber auch schon.

    Ich mag mich täuschen, könnte mir aber vorstellen, dass es bei der Riesengröße noch nicht so viele Erfahrungen gibt. Selbst bin ich ein überzeugter Wechsler, also Sommerreifen und Winterreifen, je nach Saison. Persönlich fahre ich da bei beiden Radsätzen 18 Zoll, also die Seriengröße, auch hätte ich persönlich doch Bedenken, wie die Serienfelge den Wintereinsatz auf Dauer verträgt.

    Wo für den einen was klackert, da klackert für den anderen noch lange nichts.

    Meiner läuft auch absolut sanft und leise, wenn Du allerdings das Tickern der Einspritzdüsen meinst dann ist das normal, ein Direkteinspritzer ist da etwas lauter als ein Saugrohreinspritzer. Also ein metallisches klackern wäre nicht normal, das tickern, klackern der Direkteinspritzung aber schon.

    Red, nein, in meinen Augen ist das nicht erheblich, mir ging es nur darum, dass es bei meinem Fahrzeug halt nicht so ist, dass die Ladespannung sich mit eingeschalteten Abblendlicht erhöht, bei mir sinkt die Spannung um etwa 0,6 Volt, wenn ich das Licht einschalte und so ist das vom Kauf an gewesen.