Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Straka001

Anfänger

  • »Straka001« ist der Autor dieses Themas

Beiträge: 39

Wohnort: Wien

Beruf: Trucker

Auto: Hyundai Santa Fe cm 4x4 114kw bj 2008

  • Nachricht senden

1

Donnerstag, 5. Oktober 2017, 09:57

(CM) Kalt Zustand nach 100m/Ampel stirbt er ab...

... und Ruckelt beim Neustart dann faengt er sich und weg is es

Model ist ein Santa Fe CM Bj 2008 2.2 4x4 155PS Automatik, 103000km.

Seit ein paar Wochen ist mir aufgefallen, wenn ich in der Früh zur Arbeit fahre, ihn anstarte ist er mal kurz im Choke, dann fahre ich aus der Garage und bei der nächsten Ampel komme ich zum stehen. Sobald ich losfahre, nimmt er kein Gas an, kann man voll reinlatschen nix geht 2-3 sec auf neutral fuss vom Gas und langsam gehts so sobalf er waermer is nach dem was auch immer er macht geht alles wie immer.
Heute in der frueh aus der Garage und vor zur Ampel und da ist es mir vorgekommen wie wenn er weiter will so musste ich viel staerker in die Bremse steigen und da starb ab .Beim wieder anstartrn in N ruckelt der Motor wie wenn er siech verschluckt hat und schlecht gas annimmt bis es ihn dann reisst und er wieder normal laeuft.

Ich brauche den Wagen für die Arbeit und kann es nicht brauchen, dass der stehen bleibt.
Luftmassenmesser
Glühstifte
Luftfilter

Auch keine Fehler im System, nichts wird angezeigt.
straka001@gmx.at


J-2 Coupe

primus inter pares

Beiträge: 25 940

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 5. Oktober 2017, 10:17

Nockenwellensensor schon getauscht?

Straka001

Anfänger

  • »Straka001« ist der Autor dieses Themas

Beiträge: 39

Wohnort: Wien

Beruf: Trucker

Auto: Hyundai Santa Fe cm 4x4 114kw bj 2008

  • Nachricht senden

3

Donnerstag, 5. Oktober 2017, 10:27

Nein, der Nockenwellensensor wurde noch nicht getauscht, sollte da nicht ein Fehler ersichtlich sein? Dass durch den Sensor die Automatik zu spinnen anfängt, so Gasannahme und warum nur im kalten Zustand oder lauwarm?

J-2 Coupe

primus inter pares

Beiträge: 25 940

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Donnerstag, 5. Oktober 2017, 11:11

Nockenwellensensoren haben schon öfter keine Fehler hinterlegt, und funktionieren manchmal nur im kalten Betriebszustand unzureichend. Einfach mal Stecker abziehen, wenn sich nichts ändert ist es der Sensor.

Straka001

Anfänger

  • »Straka001« ist der Autor dieses Themas

Beiträge: 39

Wohnort: Wien

Beruf: Trucker

Auto: Hyundai Santa Fe cm 4x4 114kw bj 2008

  • Nachricht senden

5

Donnerstag, 5. Oktober 2017, 11:42

Mhhhh wann abziehen, gleich im kalten Zustand, bevor ich starte, oder dann wann er es macht? Nur ein zweites Mal hintereinander macht er es nicht!!! Habe ich dann eine Fehlermeldung drin, wenn ich ihn abziehe? Oder wie kann ich das kontrollieren, oder testen?

Danke für deine Hilfe und Info J-2 Coupe. Wo der genau sitzt ist dir bekannt? Komm ich so hin oder muss ich oben wieder abbauen?

L.g Tom

Straka001

Anfänger

  • »Straka001« ist der Autor dieses Themas

Beiträge: 39

Wohnort: Wien

Beruf: Trucker

Auto: Hyundai Santa Fe cm 4x4 114kw bj 2008

  • Nachricht senden

6

Mittwoch, 11. April 2018, 14:48

Schon wieder!!!!!!! Zucken 1-2 im Kaltzustand

Hallo Leute Fahrzeug Santa fe cm 2.2 4x4 2008 Diesel
Und wieder is es da !!!!!! hab ja vor kurzer Zeit ein zucken beim kaltstart nach ca 8-10 Stunden Standzeit,!!!!! ist auch bei der Ampel einmal abgstorben .!!!!
So habe darauf hin mal die Gluehstifte getauscht war schon an der Zeit und auch das Agr Ventil Service gross alle Filter und und und .Problem war weg Super Freu.!!!!!!!!
Jetzt seit Zwei Tagen wenn ich starte ohne Probleme nach 2-3 sec zuckt er so als geht er gleich aus und auf einmal faengt er sich und das wars .Kommt den Ganzen Tag nicht wieder bis jetzt erst nach stunden.!!!!
Mhhhhhh
Frage ich habe bemerkt das wo ich mal an das Agr Ventil gefriffen habe das sich der Schwarze kopf wo der Stecker drauf ist sich drehen Laesst ?????ca 1cm links und 1 cm rechts ist das so normal wie gesagt das Ventil ist keine 4 monate alt .Schrauben herum sind auch fest .Das die Stange steckt weil es locker ist und deswegen kurz haengt kurz ?????????.
Wer kennt dieses Problem oder hat es veilleicht auch .
L.g Tom

Straka001

Anfänger

  • »Straka001« ist der Autor dieses Themas

Beiträge: 39

Wohnort: Wien

Beruf: Trucker

Auto: Hyundai Santa Fe cm 4x4 114kw bj 2008

  • Nachricht senden

7

Freitag, 13. April 2018, 06:45

Welchr Sonde ist fuer den Kaltstart verantwortlich

Da ich ja jeden Morgen immer das selbe spiel habe .Starten Drehzahl geht nach 3-4 Sec runter und kommt gleich wieder hoch ,kein Fehler im Sys.Sobald ichbanfahre nimmt er kurz kein Gas an das auch nur kurz ab da is wie wenn nix waere.
Irgend etwas wuergt ihn kurz ab oder gibt ihm ein falsches Signal .

Hyundai Santa fe cm 2.2 4x4 2008
L.g Tom

Straka001

Anfänger

  • »Straka001« ist der Autor dieses Themas

Beiträge: 39

Wohnort: Wien

Beruf: Trucker

Auto: Hyundai Santa Fe cm 4x4 114kw bj 2008

  • Nachricht senden

8

Samstag, 21. April 2018, 06:48

Ruckt kurz bei kalt und nimmt kein Gas an

Hallo sondas Problem is nobimmer da aber es hat sich jetzt irgend wie verwandelt.
Kalt kuckt 1x oder garnicht .
Raus aus der Garage !!Gas zuckt ueber 2000 gehts macht er 1-2 mal .
Wenn ichbvom stand weg beschleunigen will FEHLER Gas no go erst wenn ich reinsteige und er schon sicher im bereich von 3000 is aber der Motor die drehzahl nicht annimmt knallt er voll hoch das die Reifen quietschen.
Normal langsam anfahren geht aber nicht mit mehr Gas nicht mehr .
Beispiel
Auf eindr geraden 50 dann steig ich ins Pedal nichts wie wenn er will aber etwas haelt ihn zurueck (Blockade) Gas weg und er kommt .
Er hat keine Fehlermeldung somit denke ich das es vielleicht ein Mechanisches Problem ist .
Danke. L.g Tom
Was oder wie kann ich alles nochmals testen.
Ich dachte schon wenn er es nochmal macht am Rand stehen bleiben und den agr stecker ziehn und gas und fahren ob er auch weiter die Beschleunigungs Problema hat .
Oder was wenn ich den luftmassenbmessee abstecke und fahre!!! geht das .!!!!!