Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

p3001ee

Capt'n Howdy

  • »p3001ee« ist der Autor dieses Themas

Beiträge: 28

Wohnort: München

Auto: iX35, 2.0, CRDi, 184PS

Vorname: Jörg

  • Nachricht senden

1

Dienstag, 19. Juli 2011, 14:29

Gurtwarner defekt?!

Hallo,

habe einen ix35 Premium und wundere mich ein wenig darüber, das wenn der Beifahrer/Fahrer nicht angeschnallt ist, der Gutwarner nicht piepst wenn man losfährt.

Jetzt werden einige sagen: Sei doch froh!!!
Nein - :dudu: - nicht wirklich! Gehöre zu den wenigen, die es gerne hätten, wenn das Ding lospiepst!

Gibt es diesen Gutwarner überhaupt? Wann sollte der lospiepsen? Doch spätesents wenn man fährt, oder?!
Muß ich davon ausgehen, das dieser bei meinem iX35 nun defekt ist? Hat da schon jemand eine Erfahrung?

LG
Jörg


Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

2

Dienstag, 19. Juli 2011, 15:31

RE: Gurtwarner defekt?!

Hallo,
der piepst nicht sofort.
Erst leuchtet die Warnlampe , dann fängt sie an zu blinken, erst später fängt es an zu piepsen, das dann immer lauter wird und man sich gerne anschnallt.

feldjaeger85

Fortgeschrittener

Beiträge: 453

Wohnort: Großherzogtum Baden

Auto: ix35 2.0CRDi 184PS 4WD

  • Nachricht senden

3

Dienstag, 19. Juli 2011, 16:23

RE: Gurtwarner defekt?!

Echt, das wird sogar irgendwann lauter? Cool :)

Also bei mir faengt er ab ca. 10Km/h an zu piepsen, wenn die Waage im Sitz Gewicht registriert und der Gurt nicht geschlossen ist... Das rote Licht mit dem Symbol geht dann mit dem Motor an und kligeln tut er dann eben so ab 15 ca. ...

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

4

Dienstag, 19. Juli 2011, 16:43

RE: Gurtwarner defekt?!

Da wird nix lauter.Von Anfang an eine Lautstärke und nach einer Weile
stellt sich der Pipser dann sogar ab.

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

5

Dienstag, 19. Juli 2011, 17:29

RE: Gurtwarner defekt?!

so ab 10/15 km/h Geschwindigkeit und einigen Metern fängt der Signalgeber an zu piepen. Damit sollte das lästige Piepen im Zulieferverkehr (Haus zu Haus Verkehr) verhindert werden, da dieser ja von der Anschnallpflicht befreit ist.

Der Piepton schaltet sich auch ca 90 Sec. wieder aus.

Bei meinem Vorgängerfahrzeug (VW) mußte der Ton über Diagnose-PC in der Werkstatt aktiviert werden. Das hatte man dieses wohl bei der Übergabeinspektion vergessen.

Fahr zum Freundlichen. Möglicherweise muß der in der Software nur einen Haken setzen.

In diesem Sinne
gute FAhrt und viel Spass mit dem IXI

:super:

@p3001ee
halt uns mal hier auf dem laufenden

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bmw-rider« (19. Juli 2011, 17:33)


Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

6

Dienstag, 19. Juli 2011, 18:35

RE: Gurtwarner defekt?!

Sorry, ihr habt recht, das mit dem immer lauter werdenden Piepser stimmt nicht, das war in meinem Vorgänger.

p3001ee

Capt'n Howdy

  • »p3001ee« ist der Autor dieses Themas

Beiträge: 28

Wohnort: München

Auto: iX35, 2.0, CRDi, 184PS

Vorname: Jörg

  • Nachricht senden

7

Dienstag, 19. Juli 2011, 19:55

RE: Gurtwarner defekt?!

Zitat

Original von bmw-rider
so ab 10/15 km/h Geschwindigkeit und einigen Metern fängt der Signalgeber an zu piepen. Damit sollte das lästige Piepen im Zulieferverkehr (Haus zu Haus Verkehr) verhindert werden, da dieser ja von der Anschnallpflicht befreit ist.

Der Piepton schaltet sich auch ca 90 Sec. wieder aus.

Bei meinem Vorgängerfahrzeug (VW) mußte der Ton über Diagnose-PC in der Werkstatt aktiviert werden. Das hatte man dieses wohl bei der Übergabeinspektion vergessen.

Fahr zum Freundlichen. Möglicherweise muß der in der Software nur einen Haken setzen.

In diesem Sinne
gute FAhrt und viel Spass mit dem IXI

:super:

@p3001ee
halt uns mal hier auf dem laufenden


Hallo Jürgen,

bin nach der Arbeit gleich zu meinem Händler durchgefahren und hab ihm das mit dem Gurtwarner geschildert. Nach einer halben Stunde war alles paletti. Die mussten wirklich noch was aktivieren. Hat auch nix gekostet. Das Ganze war also nach einer halben Stunde gegessen!

Ja! So einfach kann das sein! :]

Liebe Grüße und Danke für's Feedback!

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

8

Mittwoch, 20. Juli 2011, 07:35

RE: Gurtwarner defekt?!

Hallo,
hab mich nochmals bei einem Mitarbeiter eines großen Autokonzernes (Stammsitz Norddeutschland) schlau gemacht.
Der akkustische Gurtwarner wird ist tatsächlich "inaktiv" gesetzt.
Die Aktivierung erfolgt erst bei der Übergabeinspektion.

Verständlich für mich, da die armen Mitarbeiter täglich auf den Parkplätzen Tausende von Fahrzeugen auf Züge, Lkw und Schiffe zu verladen haben. Das ist dieses "Dauergepiepe" schon nervig.

Da mehrere Sachen aktiviert werden kann es halt schon mal vorkommen, dass ein Häkchen übersehen wird.
:anbet:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bmw-rider« (20. Juli 2011, 07:35)


Ähnliche Themen