Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

EminenzLTM

Anfänger

  • »EminenzLTM« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Pattensen

Auto: ix35

  • Nachricht senden

1

Sonntag, 29. Mai 2016, 20:09

Autoradio geht alleine aus und alleine wieder an

Hallo zusammen...

Ich bin hier komplett neu und auch unser gebrauchter ix35 ist "neu". Ich bin, seit der ersten Probefahrt, total begeistert von dem Wagen und habe mich nicht einmal umgedreht, als mein BMW 118i beim Händler zurückgeblieben ist.

Natürlich ist, bei einem neuen Wagen, vieles anders als bei dem letzten. Aber nicht alles muss auch richtig so sein oder ist so gewollt. :auweia: In meinem Fall geht es um das Radio, das während der Nutzung einfach beschließt, eine kurze Pause einlegen zu müssen und sich selber abschaltet. Nach kurzer Zeit schaltet es sich allerdings auch selbständig wieder an. Wir haben alle "äußeren Einflüsse" schon ausgeschlossen, wie Wackelkontakt durch unebene Straße, Konflikte durch aktive Bluetooth Verbindung, es passiert mit und ohne aktivem CD-Player und auch einen Poltergeist schließe ich ungeprüft, einfach mal aus.

Hattet ihr dieses Problem auch schon mal und falls ja, wie habt ihr es gelöst?

Bin gespannt auf Eure Antworten. :flüster:


J-2 Coupe

primus inter pares

Beiträge: 19 904

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Sonntag, 29. Mai 2016, 20:14

Batterie für mind. 10min abklemmen kann helfen....

EminenzLTM

Anfänger

  • »EminenzLTM« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Pattensen

Auto: ix35

  • Nachricht senden

3

Dienstag, 31. Mai 2016, 16:57

Gestern zeigte das Display, bei eingeschaltetem Radio und ausgeschaltetem Motor, ich soll den Motor einschalten um die Batterie nicht zu entladen und schaltete sich wieder ab.
Ist das normal oder könnte das mit dem Fehler von oben zusammenhängen?
Das klingt ja schon nach sterbender Batterie...

Schalker

Anfänger

Beiträge: 14

Wohnort: NRW

Auto: Hyundai Ix35 Trend 2,0 GDI in Creamy White

  • Nachricht senden

4

Dienstag, 31. Mai 2016, 17:32

Hallo, das ist ganz normal. Kommt bei mir auch nach einiger Zeit wenn das Radio ohne das der Motor läuft in Betrieb ist.

EminenzLTM

Anfänger

  • »EminenzLTM« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Pattensen

Auto: ix35

  • Nachricht senden

5

Dienstag, 31. Mai 2016, 22:39

Na dann ist ja gut. Danke.
Ich hatte nur Sorge, dass sich vielleicht diverse kleine Probleme, zu einem großen entwickeln könnten.

EminenzLTM

Anfänger

  • »EminenzLTM« ist der Autor dieses Themas

Beiträge: 4

Wohnort: Pattensen

Auto: ix35

  • Nachricht senden

6

Mittwoch, 15. Juni 2016, 00:14

Kurzes Update

Ich war in der Werkstatt und die haben nix gefunden. Also jedenfalls nicht an den Anschlüssen. Da war wohl alles Tippitoppi. Sie vermuten einen Defekt im Radio selber. Jetzt drückt mal die Daumen, dass ich ein Austauschgerät bekomme. Das entscheidet sich morgen Nachmittag. Die Garantie für das Radio ist nämlich eigentlich schon abgelaufen.

Ähnliche Themen