Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 10. August 2016, 11:22

springt nach dem Abwürgen schwer an

Hallo an alle,

ich habe mir vor kurzem einen ix20 1.6 CVVT, Bj 04/2011 (Benziner) gekauft. Nachdem ich auf dem Weg zur Arbeit etwa 7km zurückgelegt habe, ist es mir "gelungen", ihn beim Einparken absaufen zu lassen. Das Licht war eingeschaltet, die Klimaanlage und das Radio auch. Ich habe trotz mehrmaliger Versuche das Auto nicht wieder starten könnnen, die Instrumententafel zeigte alle Elemente an, die beim normalen Start leuchten, aber es wollte nicht funktionieren. Habe das Auto dann in die Parklücke geschoben, was echt Sport war. Danach habe ich es erneut probiert und dann lief der Motor. Braucht das Auto nach dem Abwürgenlassen etwas Zeit, das wäre ja, wenn mir das im laufenden Verkehr passieren würde, schlimm. Die meisten Autofahrer haben dafür kein Verständnis. Was muss ich beachten, wenn mir das wieder passiert?

Danke schon jetzt für die Tips

Liebe grüße
Christho


Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Mittwoch, 10. August 2016, 11:27

Wie war denn die Stellung des Gaspedales beim Start nach dem Abwürgen, hast du Vollgas gegeben oder überhaupt kein Gas gegeben?

3

Mittwoch, 10. August 2016, 11:43

Eher kein oder nur wenig Gas, wollte in eine Parklücke zirkeln.

pipapa9

Fortgeschrittener

Beiträge: 172

Wohnort: Zierenberg

Beruf: Pensionär

Auto: iX 20 1,6 Style + Atos Prime + MB SLK 200 Kompessor

Vorname: Uli

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Mittwoch, 10. August 2016, 16:20

Hallo Christo :winke:
beim abwürgen verbleibt meist unverbrannter Kraftstoff in den Zylindern, ( bedeutet :leicht abgesoffen ) deshalb braucht er etwas länger bis er anspringt. Deshalb beim Startvorgang Fuß weg vom Gaspedal. Das gilt auch für den ganz normalen Startvorgang.

Mit freundlichem Gruß

Uli 8)

5

Donnerstag, 11. August 2016, 08:43

Vielen Dank für die Tips, ich werde sie beachten, wenn ich mein Schätzchen wieder mal abwürge, denn ich fahre es ja erst 4 Wochen und da ruckelt es doch beim Anfahren immer mal wieder. Mit der gestern gemachten Erfahrung bin ich dann doch am Abend nach Dienstschluß in die Werkstatt gefahren und der Herr dort erklärte mir, dass ohne eine getretene (besser voll getretene) Kupplung das Auto nicht anspringt. das sei eine Sicherheitsmaßnahme, die die Auots heutzutage alles haben/sollen. Mein Ford Fiesta, der 14 Jahre alt ist, konnte dieses Merkmal nicht aufwaten, deshalb war es mir möglich, mit ihm einfach so loszubrausen. Das Kupplungtreten beim Losfahren hattte ich mir angewöhnt, da mein Mann mir sagte, dass ich damit den Motor entlasten würde. In der Aufregung gestern habe ich offensichtlich die Kupplung nicht weit genug getreten, man will ja noch das Material schonen. Schließlich hat er vor meinen Augen das Auto noch mal abgwürgt und mir meinen Bedienfehler noch einmal vor Augen geführt. Besser so, als schon kaputt. Ich war erleichtert, das könnt Ihr Euch ja vorstellen. Gute Fahrt Euch allen. :freu: