Beiträge von kaulebeen

    Da hast du noch kein Paket nach Indien geschickt ^^

    Vom Postamt bis zum Flughafen in Delhi 36h, von da bis zu meiner Tochter, die damals in Indien gearbeitet hat, 8 Wochen, davon 7 1/2 beim Zoll. Geöffnet wurde das Paket übrigens nicht.

    Google mal „Bluetooth und Audioaussetzer“, das zieht sich durch alle Betriebssysteme und beteiligten Geräte. Da kann alles mögliche, was im 2,4 GHz Band funkt, stören, es können Inkompatibilitäten zwischen Chipsätzen oder Software sein.

    Als erstes wird immer empfohlen, die Koppelung der Geräte aufzuheben (Verbindung löschen) und neu zu koppeln. Ein Softwareupdate kann helfen, kann das Problem aber auch verschlimmern.

    Fahre und denk nicht drüber nach.

    Verarbeitung sollte sicher oberhalb 15Grad erfolgen? Nachts ist es derzeit noch kälter, also dauert es länger, bis die Oberfläche abgelüftet ist und nicht mehr klebt.


    Wäre das Wachs nach 24h schon fest wie Kerzenwachs, würde das für schlechte Qualität sprechen. Es muss elastisch bleiben, damit keine Risse in der Wachsschicht entstehen, durch die dann Wasser eindringen könnte. Erreicht wird das durch Lösemittel, die nur langsam verdunsten.

    Ob Nigrin gut ist, kann ich nicht sagen, ich bestelle sowas immer über die freie Werkstatt in der Nachbarschaft. Aber Nigrin hat sicher einige Expertise bei Pflegeprodukten, also wird es kein Fehler sein, deren Wachs zu verwenden.


    Den Korrosionsschutz am Unterboden sollte man sowieso jedes Jahr prüfen und ausbessern, wenn man die Karre länger fahren will.

    Hmm, ich kenne Aussetzer beim Musik hören, die durch Fehler im Bluetooth kamen, aber Aussetzer beim telefonieren hatte ich noch nicht, außer die Verbindung im Mobilnetz bricht ab. Und genau das passiert, seit alle Mobilfunknetze verstärkt auf LTE aufgerüstet werden, immer öfter. Dir wird volles Netz angezeigt, aber es kommt keine Verbindung zustande. Erst ein zweiter oder gar dritter Wählversuch ist erfolgreich. Oder andersrum. Du telefonierst, auf einer Strecke, wo es früher nie Probleme gab, und plötzlich ist der andere weg.


    Was vom Threadersteller Olli1972 noch mal genau geklärt werden sollte, bricht das Gespräch nur auf dem Navi ab und läuft am Telefon weiter oder bricht das Telefonat generell ab?


    Ich benutze iPhones in Verbindung mit Bluetooth seit dem 3G mit iOS 2.

    Viel interessanter wäre zu wissen, welcher Provider und ob VoLTE aktiv ist. Damit haben mehr oder weniger alle Provider zu kämpfen, besonders aber Telefonica. Irgendwo habe ich gelesen, es gab vor ein paar Tagen erst wieder Updates deswegen.


    An Inkompatibilitäten zwischen Mobiltelefon und Multimedia im Auto glaube ich nicht in dem Fall.

    Dagomys

    Da muss dein Kollege aber sehr optimistisch abgebogen sein. Vermutlich waren nicht nur die Reifen schuld. ;)

    Allerdings hast du recht, dass Winterreifen bei hohen Temperaturen schlechter haften als Sommerreifen. Das liegt unter anderem daran, dass die Gummimischung auf ein anderes Temperaturfenster optimiert ist, der Gummi überhitzt an der Lauffläche und schmiert dadurch, vereinfacht gesagt.


    Den selben Effekt hast du bei Motorradsportreifen mit Straßenzulassung, die überhitzen bei engagiertem Angasen auf der Rennstrecke auch, wenn man das nicht merkt, liegt man schnell auf der Nase. Straßenreifen sind auf der Renne für ca. 4 - 5 Runden ok, dann sollte man etwas Gas raus nehmen. Allerdings sind Rennreifen ohne vorheizen auch gefährlich glatt, weil zu kalt.

    Platine wechseln, das meinte ich mit Adapter für die OEM Buchsen.

    Warum sollte das Radio das nicht annehmen? Den USB in eines der beiden USB Kabel (schwarz für iPhone / iPod, grau für Androide) stecken, der Klinkenstecker kommt in den AV - In, fertig. Wenn es dumm läuft, muss man am Klinkenstecker löten. Die beiden losen Kabelenden sind vermutlich für die Beleuchtung.

    Bin gerade über diese Firma gestolpert, bei dem Interface ist USB und Aux schon dabei, man muss nur das passende Kabel für Kenwood noch dazu bestellen.

    Bin schon am überlegen, ob ich nicht das Interface von ACV gegen dieses tauschen sollte.

    Alternativ gibt es für den Ixi Adapter für die OEM Buchsen, ob da eine im i30 passen würde musst du mal selbst recherchieren.

    Die beiden habe ich im ix deaktiviert :S Wenn ich mal viel Muse habe, werden die wieder angeschlossen, bis dahin reicht das graue USB Kabel im Handschuhfach, AUX brauche ich nicht unbedingt. Den schwarzen USB habe ich mit einem Ladekabel vom iPhone verlängert, der Lightning Stecker geht gleich zur Halterung fürs Telefon.


    Theoretisch brauchst du ja nur 4 Pins für USB und 3 für AUX. Wo die in den Stecker müssen, sollte sich rausfinden lassen. Es gibt doch bestimmt Bilder von der Pinbelegung im i30?


    Oder vielleicht mal bei denen nachfragen: Link

    Frag mal bei deiner Versicherung, Marderbiss ist gerne mal mit versichert.

    Würde aber bis zur Reparatur den Wagen nicht mehr starten. Der Kat reagiert sehr empfindlich auf das „falsche“ Abgas, da sind Langzeitschäden fast vorprogrammiert. Schlimmer sind eigentlich nur noch Zündaussetzer, wenn der Marder ins Zündkabel gebissen hat. Die killen den Kat noch schneller.

    Wegen Magneten würde ich vielleicht mal bei Herstellern von Tankrucksäcken für Motorräder fragen, ob sie eine Handvoll über haben. Die zerbröseln definitiv nicht, wenn sie mal etwas härter auf dem Blech aufschlagen.