Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

121

Mittwoch, 8. Juni 2011, 21:47

So nachdem die der Verstärker drin ist dröhnt es hier und da ein wenig. Vor allem die Fahrerseite vorne hat extrem gedröhnt uns siehe da, nach abnehmen der Verkleidung hab ich es gesehen. 8o
Der Seitenaufprallschutz (Verstrebung) hatte sich an den Klebepunkten gelöst (wie schon mehrfach berichtet). :denk:
Habe mit Karosseriekleber das Teil erst mal richtig angeklebt und noch insgesamt 20 Matten zur weiteren Dämmung in die Türen geklebt.
Außer Beifahrertüre, die mache ich morgen und wenn die auch lose ist, wovon ich ausgehe mach ich mal ein paar Fotos.
Man merkt und hört jetzt deutlich den Unterschied von links und rechts, die Tür links fällt viel satter ins Schloss und das Blech außen wackelt beim zuschlagen auch nicht mehr nach.

Na, das mit der Verkleidung abschrauben .. das geht mittlerweile unter 5 min pro Türe 8)









Lippi

Anfänger

Beiträge: 30

Wohnort: CH-Walzenhausen

Auto: IX 35

Vorname: Roger

Verbrauch: Spritmonitor.de

  • Nachricht senden

122

Donnerstag, 9. Juni 2011, 01:01

Hallo zusammen

Habe mich durch die vielen Empfehlungen und Tipps dazu inspirieren lassen und auch bei mir die hinteren Boxen gewechselt. Jetzt stehe ich da und bin mir nicht sicher welches Kabel das Plus ist! :evil: Beifahrerseite hat die Farben orange / grün und die Fahrerseite schwarz / gelb. Übrigens habe ich mich für die Focal 165PC entschieden.
Vorne werde ich in einer Woche die Focal 165VB Boxen verbauen. Da habe ich gelesen das Fahrerseite Kabel braun und Beifahrerseite Kabel rot als Pluskabel zu verwenden ist?
Ist für die Hochtöner auch noch eine spezielle Farbe zu beachten?

Vielen Dank im Voraus für Eure Antworten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lippi« (9. Juni 2011, 01:06)


sumo650

Profi

Beiträge: 629

Wohnort: Berlin

Auto: ix 35

Vorname: Uwe

  • Nachricht senden

123

Donnerstag, 9. Juni 2011, 02:03

@Steve

Hast du die ganze Folie von der Tür abgemacht :denk: :denk: :denk:
Oder hast du die Matten durch das Loch von der Box auf das Blech geklebt :denk: :denk: :denk: :denk: :denk:

Lippi

Anfänger

Beiträge: 30

Wohnort: CH-Walzenhausen

Auto: IX 35

Vorname: Roger

Verbrauch: Spritmonitor.de

  • Nachricht senden

124

Donnerstag, 9. Juni 2011, 06:52

Morgen sumo650

Da ich keinen Verstärker verbaut habe, habe ich es mal unterlassen bei den hinteren Türen zu dämmen.
Bei den vorderen überlege ich`s mir noch, aber wenn dann nur durch den Boxen ausschnitt.

sumo650

Profi

Beiträge: 629

Wohnort: Berlin

Auto: ix 35

Vorname: Uwe

  • Nachricht senden

125

Donnerstag, 9. Juni 2011, 11:11

@Lippi
So habe ich mir das auch gedacht, der Platz müsste eigentlich reichen um die Platten gut zu platzieren ;) ;) ;) ;) ;) ;)

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

126

Donnerstag, 9. Juni 2011, 23:07

Tja die Farben.. stand irgendwo im Thread aber ich weiß es auch nicht mehr, aber es gibt ja noch den ´Batterie´ Test, einfach mal Googeln.
Ja hab die Matten auch durch den Boxenausschnitt gefummelt. Hab mir dabei ein wenig die arme aufgeschnitten, na ja was solls. Was tut man nicht alles für seinen IXI :grrr:

Ja und die Beifahrerseite, ?( da waren die Verstrebungen auch lose, hab mal Photos gemacht und hoffe man sieht es...







Wiederum alles mit Montagekleber großflächig verklebt. Ja normalerweise ne Garantie Sache nur da ich die Verkleidung eh abgebaut hatte, dachte ich mir mach es lieber selbst dann weißte auch was gemacht wurde :]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Steve« (9. Juni 2011, 23:08)


Lippi

Anfänger

Beiträge: 30

Wohnort: CH-Walzenhausen

Auto: IX 35

Vorname: Roger

Verbrauch: Spritmonitor.de

  • Nachricht senden

127

Freitag, 10. Juni 2011, 20:54

Mir ist noch aufgefallen das die hinteren neuen Boxen viel leiser tönen als vorher und ich die Anlage fast voll aufdrehen muss. Vorne sind noch die Originalen drin. Habe mir danach die alten originalen Boxen angeschaut und festgestellt das Hyundai 2 Ohm Boxen verbaut und meine neuen auf 4 Ohm laufen. Habe gedacht, da ich keinen Verstärker einbaue ich 4 Ohm Boxen verbauen sollte. Habt ihr das auch festgestellt? Wil nicht sagen das die neuen schlechter tönen, aber vieleicht sind sie ja doch falsch angeschlossen? scheisse. Habe noch einen guten Test gefunden hier klicken . Falls mir niemand genaue Auskunft geben kann wegen der Boxenkabel Farben bei den hinteren, werde ich wohl oder übel alles wieder ausbauen und den Test machen. :schläge: Die neuen für vorne sind inzwischen auch eingetroffen.

Wünsche allen noch schöne Pfingsten

:prost:

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

128

Freitag, 10. Juni 2011, 22:37

Also leiser sind die bei mir auf keinen Fall auch nicht ohne externen Verstärker... eher heller und lauter... und da ist es auch egal ob du plus oder minus vertauscht hast (für die Lautstärke meine ich) ;)

Da stimmt was anderes nicht. Ist alles gleich leise? CD, MP3, Radio?

testbug

Profi

Beiträge: 1 080

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

129

Freitag, 10. Juni 2011, 22:44

Es kann sein, dass die Standardlautsprecher einen viel höheren Wikrungsgrad haben als die, die du dir nachträglich eingebaut hast!

tcfy

Schüler

Beiträge: 144

Wohnort: BO / NRW

Beruf: Energielenker

Auto: IX35 2,0 Diesel AT 184 PS

Vorname: Frank

  • Nachricht senden

130

Freitag, 10. Juni 2011, 23:36

ich habe mir mal die mühe gemacht und die Farben hier aus dem Thema raus zu lesen und gebündelt zusammen zu fassen.
Da ich sie auch irgendwann mal brauchen werde :D

Pluspole der Lautsprecherkabel :
VL = Braun
VR = Rot
HL = schwarz
HR = Orange

131

Samstag, 11. Juni 2011, 00:51

Mit oder ohne Verstärker, oder sind beide gleich?

tcfy

Schüler

Beiträge: 144

Wohnort: BO / NRW

Beruf: Energielenker

Auto: IX35 2,0 Diesel AT 184 PS

Vorname: Frank

  • Nachricht senden

132

Samstag, 11. Juni 2011, 11:20

Ich kann es leider nicht so richtig erklären wie die Profis hier.
Aber ist egal weil das sind deine Eingänge für Boxen oder Verstärker.

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

133

Samstag, 11. Juni 2011, 15:03

Hast du dir echt Mühe gegeben, mir selber war es zu viel wuselei das aus den Threads rauszusuchen :blume:

noby meint bestimmt die Radios von Hyundai mit Navi und Extra Verstärker... ich gehe mal von den Farben für das Radio ohne (externen) Verstärker aus, also die einfachere Ausführung ohne Navi ;)

Lippi

Anfänger

Beiträge: 30

Wohnort: CH-Walzenhausen

Auto: IX 35

Vorname: Roger

Verbrauch: Spritmonitor.de

  • Nachricht senden

134

Sonntag, 12. Juni 2011, 17:04

Zitat

Original von tcfy
ich habe mir mal die mühe gemacht und die Farben hier aus dem Thema raus zu lesen und gebündelt zusammen zu fassen.
Da ich sie auch irgendwann mal brauchen werde :D

Pluspole der Lautsprecherkabel :
VL = Braun
VR = Rot
HL = schwarz
HR = Orange


Hallo vielen Dank für`s suchen, :super:
da hab ich die hinteren zum glück doch richtig angeschlossen. :flöt:
Die farben enstsprechen dem Radio mit Navi, ohne Verstärker.

tcfy

Schüler

Beiträge: 144

Wohnort: BO / NRW

Beruf: Energielenker

Auto: IX35 2,0 Diesel AT 184 PS

Vorname: Frank

  • Nachricht senden

135

Sonntag, 12. Juni 2011, 18:12

ich könnte mir aber gut vorstellen das die Farben bei beiden Ausführungen gleich sind,
da es ja die "Kabelbäume der Türen" sind.

136

Sonntag, 12. Juni 2011, 19:00

Nicht unbedingt. Die Lautsprecherzuleitung kommt ohne Navi vom Radio, mit Navi vom Kofferraum vom Verstärker.

Lippi

Anfänger

Beiträge: 30

Wohnort: CH-Walzenhausen

Auto: IX 35

Vorname: Roger

Verbrauch: Spritmonitor.de

  • Nachricht senden

137

Sonntag, 12. Juni 2011, 19:46

hmmmmm, wusste nicht das ich einen Verstärker drin habe. Wo ist den der Verstärker versteckt?
Darum die Orignialen 2 Ohm Boxen? Habe Navi mit Subwofer drin. Bekomme ich jetzt probleme mit meinen neuen 4 Ohm Focal Boxen? :anbet:

138

Sonntag, 12. Juni 2011, 20:08

Die Lautsprecher kannst du ohne Probleme anschließen nur die Ausgangsleistung der Endstufe ist an 4Ohm etwas geringer. Konnte bisher noch nicht herausfinden wie sich die Abdeckung vom Sub öffnen lässt, vermute das der Verstärker dort ebenfalls sitzt.

exnutzer190313

unregistriert

139

Montag, 13. Juni 2011, 00:02

um an den sub zu kommen muss man die gesammte rechte verkleidung ausbauen. der Externe Verstärker befindet sich unter der Verkleidung .

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »exnutzer190313« (13. Juni 2011, 00:03)


Lippi

Anfänger

Beiträge: 30

Wohnort: CH-Walzenhausen

Auto: IX 35

Vorname: Roger

Verbrauch: Spritmonitor.de

  • Nachricht senden

140

Montag, 13. Juni 2011, 00:55

Hat den Verstärker mal jemand Fotografiert, wie sieht den das Ding aus? Vor allem die Anschlüsse nehmen mich Wunder.

Vielen Dank im voraus. :prost:

Ähnliche Themen