Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

otto05

Bin der neue hier :freu:

  • »otto05« ist der Autor dieses Themas

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

1

Freitag, 12. Juli 2013, 23:09

Serienradio ohne Navi

Moin

hab da mal ne Frage zum Serienradio: ich habe das Radio ohne Navi und habe auch das Smartkeysystem, welches einen schlüssellosen Zugang zum Auto bzw. starten ermöglicht. Wenn ich nun mein Auto zb. an einer geschlossenen Bahnschranke ausmache, so geht auch sofort das Radio mit aus. Das nervt extrem, denn ich möchte auch bei ausgeschalteter Zündung, dass das Radio weiter läuft. Hat man zum Beispiel einen Zündschlüssel so gibt es hier die Möglichkeit, den Schlüssel eine Stellung zurück zu drehen, um den Motor auszuschalten, jedoch bleibt das Radio an und geht erst in der Nullposition bevor man den Zündschlüssel abzieht aus. Mit dem Smartkeysystem muss ich immer manuell das Radio neu anmachen damit es weiterläuft. Gibt es dafür keine bessere Lösung? :mauer: :mauer: :mauer:


DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Freitag, 12. Juli 2013, 23:26

Einfach ohne Bremse und Kupplung zu treten den Start Knopf drücken. Dann geht nur die Zündung an.

Andi

otto05

Bin der neue hier :freu:

  • »otto05« ist der Autor dieses Themas

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

3

Freitag, 12. Juli 2013, 23:38

Servus

danke für deine schnelle Antwort, dann drücke ich lieber wie ich es bisher mache den on knopf des Radios dann ist wenigstens nicht die halbe Elektronik des Autos im Hintergrund am werkeln und belastet mir die Batterie zusätzlich. :bang:
Trotzdem danke!!

DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Freitag, 12. Juli 2013, 23:40

Hab in der BA gerade noch gefunden:
Sie können den Motor nur abstellen (START/RUN) und die Spannungsversorgung für das Fahrzeug (ON) nur ausschalten,wenn das Fahrzeug nicht in Bewegung ist.Wenn während der Fahrt ein Notfall auftritt,können Sie den Motor abstellen und in die Stellung ACC umschalten,indem Sie den Knopf Engine Start/Stop länger als 2 Sekunden oder innerhalb von 3 Sekunden 3 Mal nacheinander drücken.

Also einfach mal 2Sek. gedrückt halten. Dann sollte er aus gehen, die Zündung aber wohl an lassen.

Andi

otto05

Bin der neue hier :freu:

  • »otto05« ist der Autor dieses Themas

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

5

Freitag, 12. Juli 2013, 23:43

Hi Andy

danke für den Tipp, werde es bei Gelegenheit mal ausprobieren

PS: Hast du es selbst schon mal probiert? Bleiben dann dabei die Instrumentenbeleuchtung bzw. die übrigen Kontrolleuchten aus? :freu: :freu:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »otto05« (12. Juli 2013, 23:53)


Fahrer

Anfänger

Beiträge: 8

Wohnort: Jena

Auto: i40 Kombi 5 Star Silber Edition

Vorname: Sandro

  • Nachricht senden

6

Dienstag, 16. Juli 2013, 00:58

Also bei mir klappt das nicht, außer das Auto bewegt sich noch, nur dann schaltet sich nur der Motor aus und der Rest bleibt an.

7

Dienstag, 16. Juli 2013, 13:46

ja, so ist das bei mir auch...

Ähnliche Themen