Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 26. Juni 2014, 19:07

Auto nimmt keine gaz an..

Hallo ,,

vorkurzem habe ich ein problem mit meinem ix35 uns zwar ab und zu nimmt er keine gas an und der beschleunigt nicht so richtig/(fast garnicht) die geschwindigkeit geht immer runter... wenn ich motor aus und wieder an mache gehts wieder eine weile..nach paar wiederderholungen geht dan das licht der motorsteuerrung an...und wen hyundai das fehler ausliest sagt es fehler luft massenmesser..das haben die bereits umgetauscht aber das gas problem kommt immer wieder...ich war schon 3 mal wegen dem selben problem dort gewesen. Hyundai-service findet diesen fehler nicht.Hyundai gibt normaler weise 5 jahre garantie aufs auto.das Auto ist grade 4 jahre alt..frage ist hat schon von euch jemand so ein problem gehabt..wie muss ich vor gehen?

danke voraus..


2

Samstag, 28. Juni 2014, 10:30

Wenn die Motorkontrollleuchte sich meldet, muß ja ein Fehler vorliegen.
In den meisten fällen ist es der LMM(wurde bei Dir ja schon getauscht) oder Die Lambdasonde.
Nur die Symptome bei einer defekten Lambdasonde, sind eher ein zu hoher Kraftstoffverbrauch, sonst merkt man
in der Regel nichts.
Wenn die das in Deiner Werkstatt nicht hinbekommen, fahre in eine andere oder wende Dich direkt an HMD.
Ob das allerdings in die Garantie fällt, weiß ich nicht, da diese Teile einem normalen Verschleiß unterliegen.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »cubase« (28. Juni 2014, 10:38)


Samantha1993

First Lady

Beiträge: 2 459

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

3

Samstag, 28. Juni 2014, 10:59

Vielleicht hat auch ein Marder irgendwo geknabbert??

Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

4

Samstag, 28. Juni 2014, 15:51

Es kann auch sein das der Kraftstoff Filter einfach nur zu ist .
Dann knallt er aus Eigenschutz auch denn Notlauf rein .
Müsste aber eine Fehlermeldung kommen , Kraftstoffdruck zu niedrig .
Würde auf jeden Fall mal die Werkstadt wechseln .
Oder es Liegt am Sprit selber .

Lambdasonde , ja auch Denkbar . Würde er aber auch beim Auslesen anzeigen bzw würde man es mit bekommen BC .

Der Luftmassen Messer , hatten sie ja schon getauscht angeblich , das mit denn Marder kann schon sein . Ist nicht abwegig .

Hunter63

Anfänger

Beiträge: 7

Wohnort: BRUCKNEUDORF

Beruf: Beamter BMLVS

Auto: IX35 Diesel

Vorname: Christian

  • Nachricht senden

5

Samstag, 28. Juni 2014, 19:42

Kraftstofffilter tauschen oder unter der Rücksitzbank ist auch ein Filter vom Tank, der durch den Biosprit zu sein kann.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (28. Juni 2014, 21:26)


6

Sonntag, 29. Juni 2014, 16:05

Kraftstofffilter getauscht..ich nehme auch stark an, dass irgendwie Marder damit zu tun hat:-)))Biosprit?

Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

7

Dienstag, 1. Juli 2014, 15:34

Biosprit ? Bin zwar kein Freund der Pisse , denke zwar nicht das es daran liegt aber nun ja .

Denkbar auch das Steuerteil .

8

Mittwoch, 27. August 2014, 15:56

Leute.. Das Auto ist fast 4 monate in werkstatt und die haben immer noch nicht den fehler gefunden.und warscheinlich technicker vom Hyundai Auch dort gewessen und er hats auch den fehler nicht ändeckt.vermutung auf turbolader kaput...aber ich dänke das war auch erforlglos! sonst hätten sie bei mir aungerufen..:-))das ist doch lachhaft oder?ich weise es nicht wie das alles weiter gehen soll?ich habe jetz fast 4 monate nicht meine auto gefahren weil das auto in werkstatt ist . das ist doch nicht normal?hat jemand schonmal so ein problem gehabt?

9

Freitag, 29. August 2014, 12:49

Du hast aber schon einen Ersatzwagen bekommen oder? Ist ja noch in der Garantie. Wenn nicht würd ich das fordern und notfalls zum Rechtschutz gehen.

10

Freitag, 29. August 2014, 13:57

ja ..leiwagen habe ich ...