Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 9. Januar 2015, 18:45

Simmering und Kupplung erneuern

Hallo liebe User,

bei meinem i10; 1.1; Bj. 2008 tritt Öl in Mengen aus. Der Simmering hat sich verabschiedet. Zusätzlich muss wohl auch die Kupplung erneuert werden, was meist ein Folgeschaden ist.

Hat jemand Erfahrungen mit einer derartigen Reparatur und würde mir bitte mitteilen, mit welchen Kosten ich rechnen muss?

Ich bedanke mich im Voraus und wünsche allen eine unfallfreie Fahrt.

Viele Grüße

Egon


Willi i20

Fortgeschrittener

Beiträge: 243

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

2

Freitag, 9. Januar 2015, 19:33

Hallo,
für die Teile musst du mit ca. 300.- beim Freundlichen rechnen plus Einbau. In einer freien Werkstatt musst du mit ca. 400.- bis 450.- kpl. rechnen.
Gruß
Willi i20

3

Freitag, 9. Januar 2015, 19:36

Vielen Dank Willi i20!

Meine Frage ist damit beantwortet.

Egon

4

Sonntag, 11. Januar 2015, 18:41

Hallo noch mal,

die Reparatur war gute 200 EUR teurer. Hätte ich mal lieber vorher gefragt und wäre nicht blauäugig und unwissend zur Werkstatt gefahren.

Jetzt ein neues Problem. Nach wahlweise Starten oder Anschieben habe ich die Autobahn erreicht. Nach ca. 10 Km wurde der i10 langsamer, die Lenkung ging schwer und fast alle Warnleuchten rechts neben dem Tacho (also Handbremse, ABS, Airbag, EPS und Öl) leuchteten.

Die Rückfahrt - zwar nach Anschieben - verlief zunächst problemlos. Dann selbiges Problem. Doch nach einem Kilometer war alles wieder normal. Lämpchen aus, Lenkung und Motor arbeiteten normal.

Hat jemand einen Tipp oder selbiges erlebt? Ich würde mal so aus dem Bauch heraus Lima oder Batterie vermuten.

Ich möchte diesmal besser vorbereitet in die Werkstatt fahren.

Beste Grüße
Egon

Willi i20

Fortgeschrittener

Beiträge: 243

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

5

Sonntag, 11. Januar 2015, 20:55

Hallo,
fahr noch mal in die Werkstatt, die die Kupplung eingebaut hat und schildere den Vorfall. Hängt garantiert mit dem Einbau zusammen, wenn vorher alles OK war.
Gruß
Willi i20