Beiträge von Bombeiro73

    Servus,

    Sagt mal, was kostet denn das AGR Ventil bei nem Euro 6/ 170 PS. Baujahr 2015.

    Ist ja im Zubehörhandel nicht zu bekommen.

    Hat jemand Erfahrung?

    Nachdem ja der H1 170 PS - Motor ja gerne zum Motorschaden durch verstopfte Ölsiebe in der Ölwanne neigt, meine Frage an Euch. Würdet Ihr mal das Ölsieb bei 100´000 km anschauen. Dh.Ölwanne runter. Hät das schonmal jemand beim CDRi gemacht?

    Klar, gibts wichtigeres, aber auf nen Motorschaden hab ich auch keine Lust.

    Im Moment stottert im Kaltstart manchmal, mal wieder, nach 2 Jahren gehts wieder los. Dieselfilter natürlich schon gewechselt. Auch Euro 6 tauglich. Keine Ahnung was das für ein Problem ist.

    Hat jemand ein paar Antworten?

    Liebe Grüße Andi

    Das müsste mein nox sensor sein.

    Den Nox sensor kannst Du auch auf der Straße wechseln. Kabel abschneiden, ringschlüssel mit verlängerung drauf und fertig. Gabelschlüssel war irgendwie nix.

    Mein motorleuchte brennt immer noch, sehr komisch, bin grad ratlos, ich werd morgen mal zum auslesen fahren. Blöde Computerkiste… da lob ich mir meinen ‘69 ford capri.

    Hatte ich auch gerade,Kilometer Limit usw.

    Nox Sensor gewechselt ( über Amazon in England ( nicht original) bestellt270€, original 1200€ in Deutschland, in Korea 270€ original. Stecker war ziemlich verschmort und kaputt, hat nach hinbiegen kurzzeitig (50km) wieder funktioniert ( ohne Motorleute!)

    Stecker gibts nicht einzeln, außer der ganze Kabelbaum ( 3500€!!).

    Meine Lösung( heute eingebaut) ist ein Verlängerungskabel von nem

    BMW e87! (BMW und Mercedes hat genaU die gleichen wie Hyundai) Stecker Mit Kabel abgeschnitten und neu verlötet, Stecker sind identisch. Hoffentlich hat’s geklappt, Auto läuft auf jeden Fall( mit Leuchte ohne Limit)

    Und!!! Sicherung im Sicherungskasten im

    Motorraum anschauen! Irgendwas mit OPC( oder so) anschauen!!( 20 A) wichtig!!!

    Der Sensor braucht richtig viel Strom!

    Ich berichte morgen! Auf jeden Fall muss man ne Zeit lang fahren bis er sich wieder ohne motorleuchte etc läuft.

    Toi toi toi

    Liebe Grüße Andi

    Hatte ich auch gerade, Kilometer Limit usw.

    Nox Sensor gewechselt (über Amazon in England (nicht original) bestellt 270€, original 1200€ in Deutschland, in Korea 270€ original. Stecker war ziemlich verschmort und kaputt, hat nach hinbiegen kurzzeitig (50km) wieder funktioniert (ohne Motorleuchte!).


    Stecker gibts nicht einzeln, außer der ganze Kabelbaum (3500 €! ). Meine Lösung( heute eingebaut) ist ein Verlängerungskabel von nem

    BMW E87! Stecker mit Kabel abgeschnitten und neu verlötet, Stecker sind identisch. Hoffentlich hat’s geklappt, Auto läuft auf jeden Fall (mit Leuchte ohne Limit).


    Und!!! Sicherung im Sicherungskasten im

    Motorraum anschauen! Irgendwas mit OPC (oder so) anschauen!! (20 A) wichtig!!! Der Sensor braucht richtig viel Strom! Ich berichte morgen! Auf jeden Fall muss man ne Zeit lang fahren, bis er wieder ohne Motorleuchte etc läuft.


    Toi toi toi

    Liebe Grüße Andi

    Servus zusammen, also ich hab mich heute auch mal umgehört, vom Schlagschrauber wurde mir abgeraten. nachdem der Sensor anscheinend ja im Eimer ist, würde ich eher das Kabel kappen und dann kriegt man ja ohne Schlitz den Ringschlüssel drauf.

    Ich werde morgen nochmal versuchen. Ich werde berichten...

    Hallo Kalinho, keine Ahnung wo man so ein Steuergerät herbekommt.

    Bei meinem Bus geht der Km-Countdown auch weiter runter. Ich hab heute einen neuen NOX Sensor mit Steuergerät bekommen, allerdings könnt ich Ihn nicht einbauen, da ich die Sonde aus dem Auspuff nicht rausbekommen hab. Zumindest mal nicht einfach nur so. Ich denke das wird wohl eine Flex und Schlagschrauber-Aktion werden. Also Sonde abflexen und dann mit nem Schlagschrauber drauf. Mit Gabelschlüssel hatte ich heute keinen Erfolg.

    Hat jemand ne andere Idee?

    Liebe Grüße Andi

    Servus Kalinho,

    erstmal das Stottern, ich hab Ähnliches Problem gehabt, für mich ein klares Zeichen fürn Dieselfilter, hatte nen MANN Filter, auch der war nicht gut, anscheinend nicht für Euro 6/Adblue, dann nochmal nen anderen und seitdem 15 Monate kein Problem mehr.( jetzt sagt nicht, Dieselfilter( Euro 5/6, so ein Schmarrn, ich kann nur sagen wie es war, und das bei 35000km und 65000km)

    Urea problem: check urea System und irgendwann 800km Ultimatum, kam und ging, kam und ging, jetzt ist’s weg, null Idee, aber ich vermute irgendwo nen wackler?!

    Eure Ideen?

    Danke Leute, also an den Unterschied von Sommer - Winter - mit und ohne Träger -hab ich auch schon gedacht. Ausgetauscht sind sie ja aber auch recht zügig und man könnte im Winter, wenn der Träger runterkommt, evtl nur einen Dämpfer tauschen, dann wird die Kraft nicht ganz so groß. Ne elektrische bzw. pneumatische Lösung - nicht schlecht, muss ich mir überlegen. Bis dahin tuts der Besenstiel bzw. Teleskopstab. jetzt schau ich mal bei stabilus.

    Hallo, hat jemand ne Idee wo man stärkere Teleskopdämpfer für die H 1 Heckklappe herbekommt? Mit nem Fahrradträger hinten drauf sind die Originalteile zu schwach.

    Danke schonmal auch wenn’s nix gibt. Dann bleibt halt einfach die extrige Stange zur Abstützung im Auto liegen.

    Viele Grüße Andi