Beiträge von BornInWintertime

    Bessere Lautsprecher + Dämmung machen schon nen großen Unterschied, auch ohne Endstufe.

    Mit Endstufe/DSP isses natürlich nochmal n RIESEN Schritt an Klang.

    Du solltest die Weichen verwenden die im Set enthalten sind.

    Wo die originalen Weichen sind weiß ich gar nicht, vielleicht is da auch nur n Cap am original Hochtöner.

    Wenn das so ist und du den HT eh wechselst dann müsstest die Kabel einfach verwenden können.

    Die hinteren LS sind leiser, das ist normal.

    Bei Koax für hinten musst du auf die Maße achten, der HT darf nicht zu weit überstehen sonst stößt er gegen die Türverkleidung.

    Hab letztens was ähnliches gefunden, in Rechtskurven wenn das linke Vorderrad am meisten beansprucht wird schleift es im Takt der Radumdrehung.

    Ein Blick auf die Bremsscheiben zeigt das sich außen schon dieser typische Rostrand aufgebaut hat. Glaube der schleift dann in den Momenten.

    Nur mal so n kleines Feedback zum "PLONG" Thema.

    Nach beobachten und testen scheint es nix mit der Restdehzahl des Motors zu tun zu haben sondern mit der Restgeschwindigkeit des Fahrzeugs.

    Nach ein paar YT Videos wie die Synchronisation funktioniert macht das auch Sinn.

    Wenn ich beim abbiegen noch so 25kmh drauf habe und da in den 2. Gang runterschalte dann mag das die Synchronisation scheinbar nicht, ab 20kmh und drunter fühlt sich das Getriebe scheinbar viel wohler in den 2.Gang zu wechseln.

    Is vielleicht n normales technisches Ding und kein Fehler.

    Wobei mir das bei anderen Fahrzeugen nicht auffällt.

    Ah ok, dann könnte das ne Spur sein für mein Problem. Wenn ich auskuppele und runter schalte, dann macht das oft dumpf "PLONG", obwohl ich die Kupplung noch trete. Warte ich aber länger, dann macht es das nicht. Heißt es könnte was mit der Noch-Drehzahl des Getriebes zu tun haben.

    Getriebe... Hier passt die Frage vielleicht rein.

    Ist eine allgemeine Getriebefrage, Funktionsfrage.


    Also, wenn ich fahre und die Kupplung trete, die Drehzahl auf dem Tacho von sagen wir 3000 bis auf Leerlaufdrehzahl runtergeht, ist da noch etwas was sich GETRIEBESEITIG schneller dreht oder einfach länger "nachläuft" als der Zeiger sagt?

    Lautsprecher is normal, das ist bei vielen Autos so, dass die hinteren leiser sind. Hat mich auch gewundert aber hey, die Musik kommt eh von vorn 😉


    Das Schwanken ist sicher auch normal, je nachdem welche Verbraucher gerade Strom verbrauchen...


    Mir ist zB aufgefallen, dass wenn die Klima an ist und ich bei der Fahrt auskuppele, dann steigt die Drehzahl einfach mal so auf 1500 und schwankt dort bissl. Erst wenn ich unter 10 km/h komme (immer noch ausgekuppelt), dann geht's runter auf 700.

    Da fällt mir gerade was zum indirekten Reifendruckmessen ein. Ab wieviel bar Unterschied sollte das denn anschlagen?


    Habe auf einem Reifen vorn ein Leck und pro Woche geht es von 2.4 bar runter auf 1,5 bar, aber es piept nix.

    Hab ja bissl Bammel, dass ich Bordsteine dann unterschätze, wenn meine mal dran sind. Bin schon am üben und Entfernungen zum Bordstein vorn beim Einparken abschätzen lol. Das Spiegeldreieck is ne gute Hilfe.

    Kannst aber auch schon durch den Schlitz wenn du das Dichtungsgummi weg hast bissl Schaumstoff unterschieben das die Verkleidung etwas unter Spannung steht. Oben is der Airbag, da nich, aber im mittleren Bereich is bestimmt safe.

    Ich hab erst das Dichtungsgummi bissi vorsichtig abgezogen und dann oben dran gezogen. In Richtung gegenüberliegendes Fenster.

    Ich hab es allerdings nicht komplett abbekommen, unten bleibt es irgendwie in einer Halterung und oben ist es zur Sicherheit zusätzlich mit nem Band fixiert damit es beim auslösen vom Airbag nicht im Raum rumliegt.

    Durch den Spalt wenn das Dichtungsgummi weg ist kannst du schon sehen ob mittig der Clips drin is.

    Ich habe einen winzigen Nagel drin, kaum zu erkennen. Habe ihn durch Zufall entdeckt, weil es bei Regen an der Stelle leicht blubbert. Verliere pro Woche bis zu 1bar.


    Da bald Reifenwechsel ansteht, pumpe ich einmal die Woche auf und dann kommen die Reifen eh weg (Profil).

    Das gleiche habe ich auch, auf der Fahrerseite.

    Entweder bei Bodenwellen/Unebenheiten oder wenn ich mit der Hand dran rum drücke oder drauf rum tippe.

    Habe das dann mal abgemacht, weil ich mein Mikro verlegt habe und mir ist aufgefallen, dass mittig so ein typischer Karosserie Clip ist, der NICHT eingerastet war. Somit war die Verkleidung der A-Säule recht lose und konnte Klappern. Der Clip war auch defekt, rastet nicht mehr ein, also habe ich mit etwas Akkustikschaumstoff Abhilfe geschaffen. Habe da ein Rechteck ausgeschnitten und zwischen Karosserie und Abdeckung geklemmt (da wo es dem Airbag NICHT im Weg ist). Beim randrücken der Verkleidung steht es nun mittig leicht unter Spannung und klappert nicht mehr.

    Win ✌️