Neuer Turbo / springt aber nicht mehr an

  • Hallo Leute,


    Anfang des Jahres hatte sich mein orig. Turbo bei ca. 220.000 km verabschiedet. Hatte einen überholten genommen und wurde fachgerecht eingebaut.


    Der H1 lief damit fast 1000 km problemlos. Auf der letzten Fahrt Richtung Berlin, nach ca. 600km ein rasselndes Geräusch, keine Gasanahme mehr, Motor aus. Lies sich nicht mehr starten. Hat nur "georgelt". Über Auto-Club in die heimische Werkstatt überführen lassen. Dort hat man geschaut und festgestellt, dass der "neue" Turbo auch defekt ist, Lagerschaden. Nochmal einen überholten geordert und einbauen lassen. Nix. die Karre springt einfach nicht an:denk:


    Mein Schrauber meinte jetzt, dass er anfangen würde, mal die Ölwanne abzuschrauben und schauen, ob Material im Sumpf steckt. Und dann weiter. Kopf runter etc. Ich weis aber gerade nicht, ob es sich da wirklich noch lohnt, diese Aufwand zu betreiben.


    Vielleicht ist es auch was ganz simples. Ich habe auch die Vermutung, dass mein, evtl. Ex Schrauber nicht wirklich Lust hat, da auf Fehlersuche zu gehen und mir den "großen" Aufwand als Abwehr "vorgaukelt". Und der Bus muss auch langsam vom Gelände runter. Ich bin kein Arschlecker, und habe den H1 gleich zu mir geschleppt.


    Jetzt ist guter Rat gefragt.

    Gruß Marco

  • Hallo Marco...


    Wie sah der defekte Turbo aus ?? Waren alle Schaufelräder von der Turbine noch dran ??

    Falls durch den Lagerschaden eine abgebrochen ist, und die es bis in den Motor geschafft hat dann wird die Reparatur aufwendig und teuer vermute ich.

    Steuerkette wurde auch geprüft ??


    Und die wichtige frage: Hast du mehr Motoröl als vorher ??Vermute im moment eher das deine Injektoren aufgegeben haben, und der neue Turbo kaputt gegangen ist weil die ursache des vorherigen Turboschadens nicht gesucht wurde, undichte Injektoren die das Motoröl verdünnen wodurch der Turbo einen Lagerschaden bekommt....


    Gruß Nico

  • Hallo Marco.


    Also Motor lässt sich mit Anlasser durchdrehen ohne auffällige Geräusche ?

    Dann würde ich erstmal einen elektrischen Kompressionstest machen.

    Dabei wird mit einer Strommesszange der Anlasserstrom aufgezeichnet.

    Das gibt eine gleichmässige Wellenlinie bei gleicher Kompression aller Zylinder oder auch nicht falls bei einem Zylinder ein Defekt vorliegt.

    Einige Diagnosegeräte können das, auch Speicheroszilloskop mit Messzange wäre O.K.


    Livedaten mit dem Diagnosegerät während des Startversuchs ansehen, nicht nur auf Fehlercodes schauen.

    Dann weitere Pläne machen.


    Gruß Bernd

  • Hallo Nico, Hallo Bernd,


    danke euch erstmal. Ich lass das alles mal checken und melde mich dann nochmal.


    Gruß Marco

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!