Mängel/Probleme

  • Dann kleb ein paar Teppichreste an den Kontakt- bzw Aufliegepunkten drunter - dann sollte es besser werden.

    Jedes Ding hat drei Seiten: Eine die ich sehe, eine die du siehst, und eine die wir beide nicht sehen.....

  • Seid froh, daß ihr keinen Peugeot habt. Da wusste man immer, wenn es nicht mehr klappert, dann läuft der Motor nicht mehr. *g
    Ich habe da irgendwann aus Frust einfach das Radio lauter gemacht, was zumindest durch das Soundsystem vereinfacht wurde.


    Allerdings habe ich den Eindruck, daß bei einer Verwindung des Fahrzeugs (Bordstein) ein leichtes Knacken aus dem Dachbereich hörbar ist oder wird (bei meinem i30). Ich weiß natürlich, daß wegen meines Glasdachs da ein größeres Risiko besteht. Ich höre das aber nur bei Rückwärtsfahrt, da er da das Radio dimmt.

    Ein Auto das nicht fährt, ist nichts wert......

    1026060.png

  • Reiner1 ... ob das Knacken vom Glasdach kommt, hatte ich auch schon spekuliert, da bei mir das Knacken und Knarzen trotz Unterfütterung der A-Säule nicht verschwindet. :(
    Da es bei mir aber immer noch hauptsächlich von Vorne oben links (Sonnenblende/Dachhimmel) kommt, bin ich zwiegespalten, ob es das Glasdach sein kann.


    Wenn die das Knarzen beim nächsten Werkstattbesuch nicht (bald) abstellen, muss ich mir überlegen was ich mache ... Glasdach hin oder her und höheres Risiko ... damit leben kann ich für 30K auf jeden Fall nicht :unentschlossen:

  • Bei mir knackt das nur ganz selten wenn ich einseitig auf den Bordstein fahre. Ansonsten merke ich das gar nicht. Eigentlich ist es nicht der Rede wert, und es stört mich auch nicht weiter, wenn es nicht schlimmer wird.
    Vielleicht bin ich wegen meinem letzten Wagen nicht so empfindlich, obwohl ich ansonsten schon das Gras wachsen höre. Der N hat ja eine wesentlich härtere Federung, was das Problem vermutlich verschärft.

    Ein Auto das nicht fährt, ist nichts wert......

    1026060.png

  • Guten Morgen die Damen und Herren,


    wollte mal nachfragen, ob noch Jemand Probleme mit dem Bildschirm bezüglich "schwarz" werden hat (beim i30N FB)?


    Habe jetzt ständig das Problem, dass der Bildschirm "schwarz" wird, sobald ich mein Handy per USB verbinde. Nur durch erneutes Abstecken und Anstecken geht der Bildschirm dann wieder. Komischerweise läuft zwar Musik/Radio, wenn der Bildschirm schwarz wird, aber ich sehe natürlich nichts mehr und komme auch nicht an die Fahrzeug/Radio-Einstellungen etc ran. Am USB-Kabel liegt es definitiv nicht, das ist nagelneu und hat keinen Wackler o.ä.


    Hat hier Jemand Erfahrungen mit dem schwarz werden des Bildschirms? Gibt es eine Abstellmaßnahme/Möglichkeit bzw. weiß Jemand was die Ursache für das schwarz werden ist?
    Hilft ein Update o.ä.?


    Danke! :prost:
    Grüße,


    Marcel

  • Das Rasseln ist bei mir behoben, nachdem ich hunderte Kilometer nach 3 missglückten Werkstattbesuchen (1x Garantiearbeiten und danach 2x Notdienst) den Wagen nochmal für einen Tag abgegeben hatte..

    953948_5.png Ziel: Unter 6,0 bleiben ist wohl geschafft... :freu:

    Die ersten 100.000km sind geschafft, beginnen jetzt die restlichen 150.000km ohne Probleme?:anbet:

  • Kannst du auch mal die Lösung dazu posten? Nur zu wissen, dass er in der Werkstatt war, hilft keinem.

    i30 Fastback - 1,4 T-GDI - 2XX PS - 3XX NM


    Mods:

    - VMAXX 4 Kolben Bremsanlage mit zweiteiliger geschlitzter Bremsscheibe mit Stahlflexleitung

    - Carbon Spiegelkappen

    - Fastback N Heckspoiler/Heckklappe / Spoiler in Carbon

    - I 30 N Powerflex Drehmomentstütze in Gelb

    - TOMASON TN 20 in 8 x 18 ET 45

    - H&R Federn 35 mm

    - KC Customparts AGA

    - Mazza Engineering Motortuning

    - Pipercross Luftfilter

    - Folierungen im Außenbereich

    - Getönte Scheiben

    - Alcantaraveredelung im Innenraum (Coreo Sattlerhandwerk)

  • @ Prince-Jamal
    Falls du ein iPhone hast, schau mal ob Carplay bei gesperrtem Bildschirm verbinden aktiviert ist. Habe aber auch schon erlebt, dass das Navi am iPhone X z.B. regelmäßig abschmiert, auch mit der neuesten Firmware. Was auch oft stört, ist aktives Bluetooth, obwohl das Handy per USB angeschlossen ist.


    Hat eventuell jemand ein Poltern von der Hinterachse am i30 N gehabt? Bei mir hört es sich aktuell so an, als würde man auf ein hohles Stück Plastik schlagen, wenn ich über unebene Straßen fahre. Habe auch schon alles aus dem Kofferraum geholt, um die Matten auszuschließen, hat aber nichts gebracht.

  • Evtl. Stabis

    i30 Fastback - 1,4 T-GDI - 2XX PS - 3XX NM


    Mods:

    - VMAXX 4 Kolben Bremsanlage mit zweiteiliger geschlitzter Bremsscheibe mit Stahlflexleitung

    - Carbon Spiegelkappen

    - Fastback N Heckspoiler/Heckklappe / Spoiler in Carbon

    - I 30 N Powerflex Drehmomentstütze in Gelb

    - TOMASON TN 20 in 8 x 18 ET 45

    - H&R Federn 35 mm

    - KC Customparts AGA

    - Mazza Engineering Motortuning

    - Pipercross Luftfilter

    - Folierungen im Außenbereich

    - Getönte Scheiben

    - Alcantaraveredelung im Innenraum (Coreo Sattlerhandwerk)

  • @Stefan_F
    Habe es schon öfter gepostet: Wenn man alles ausschließen kann sinds die Dämpfer.


    Wurden bei mir auch auf mein Drängen getauscht nachdem wir alles auschließen konnten - siehe da es war weg.


    Aber zuerst wieder mal wochenlang quer stellen bei Hyundai ...

  • Hallo zusammen,
    Habe heute zum ersten mal beim Starten des Motors gemerkt das er 2 Sekunden rum tickert. Ist das normal bei nem Auto was 1200 km gelaufen hat!?
    Mein alter i30 1.4 16v und der ix 35 1.7 crdi machen das auch sporadisch.
    Ich glaube das sind die Hydros oder?
    Machen eure das auch?

  • Solange es nur 2 Sekunden sind, würde ich mir keinen Kopf machen. Der Öldruck muss sich ja erst mal aufbauen und bei kaltem Wetter dauert das schon einen Moment. Beim i20 Benziner ist das auch von Beginn an gelegentlich zu hören. Das Geräusch kommt -wie du schon sagst- von den Hydrostößeln.

  • 2 Sekunden "rasseln" bei Kaltstart ist völlig normal - was mich stört, ist die Bezeichnung rasseln - eigentlich müsste sich das nach klackern/ticken anhören, wenn es die Hydros sind. Rasseln klingt mehr nach Steuerkette.

    Jedes Ding hat drei Seiten: Eine die ich sehe, eine die du siehst, und eine die wir beide nicht sehen.....

  • Danke für eure Antworten. Ja stimmt, es ist eher ein Tickern. War nur etwas erschrocken, dass das auch Motoren mit wenig Laufleistung machen.

  • Das macht meiner auch von Anfang an, was auch interessant ist, dass er im Schubbetrieb auch etwas tickert kurz nachdem man vom Gas geht, vermute aber irgendwie, dass es die Düsen sind.


    kdm1993
    Schau mal in dem 1.4 T-GDI Spontaner Leistungsverlust Thread nach, da stehen viele Dinge drin.

    953948_5.png Ziel: Unter 6,0 bleiben ist wohl geschafft... :freu:

    Die ersten 100.000km sind geschafft, beginnen jetzt die restlichen 150.000km ohne Probleme?:anbet:

    2 Mal editiert, zuletzt von Ceed ()

  • @Stefan_F
    Top, ich Dank Dir! Genau das könnte der Grund sein. Habe ein (älteres) iPhone und trotz USB-Verbindung schaltet sich vorher kurz Bluetooth automatisch dazu. Nein, wenn der Bildschirm gesperrt ist, verbindet es sich nicht mit dem Carplay. Muss ich mir mal ansehen und ohne Bluetooth checken, ob der Bildschirm weiterhin abschmiert.


    Dank Dir für die Tipps :super:

  • Mein Händler war nun letzens doch mal bei Hyundai und hat unter anderem den Parkpiepser und die Motor Start/Stopp Automatik checken lassen. Offiziel wurde nichts gefunden :S sagt mein Freier und auf dem Werkstattschein steht. "Überprüft i.O"


    Doch seit dem funzt die Einparkhilfe wie im Lehrbuch beschrieben und die Start/Stopp Automatik bis auf wenige unerklärlich Sachen eigentlich auch.


    Kann es sein, dass wenn viele Fehler im Speicher und man diese löscht, dass die Automatiken wieder funktionieren? Gibt es andere Erklärungen?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!