Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Nutzler

Profi

  • »Nutzler« ist der Autor dieses Themas

Beiträge: 1 221

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Donnerstag, 22. März 2018, 09:09

Probleme mit der Tapatalk App

Hallo,

Ich habe in der Vergangenheit hyundaiboard immer über die Tapatalk App genutzt. Seit längeren kann ich mich aber nicht mehr über die App einloggen.

Daraufhin schrieb ich an Tapatalk und bekam zur Antwort, dass hyundaiboard die App aktuell nicht benutzt (siehe Screenshot). Ist dies so ?

Besten Dank für die Rückmeldung
Grüße Michael
»Nutzler« hat folgendes Bild angehängt:
  • 6134E7BC-A28C-4134-A93C-15C52AF54919.png


Ceed

Super Moderator

Beiträge: 6 856

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Donnerstag, 22. März 2018, 09:16

Muss ein Fehler auf deinem Smartphone sein.

Komme täglich mindestens 15x via Tapatalk ins Board, und wenn ich mir die Statistik so anschaue, kommen auch zahlreiche User ebenfalls über TT ins Board.

Die Aussage vom TT-Support kann ich nicht ganz nachvollziehen, hängt vielleicht damit zusammen, dass ja hier noch das Woltlab Board Version 3 läuft und noch nicht Version 4.x.x mit der letzten (aktuellsten) TT-Schnittstelle.

Nutzler

Profi

  • »Nutzler« ist der Autor dieses Themas

Beiträge: 1 221

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 22. März 2018, 10:11

Danke für deine Info.

Habe schon alles versucht. Habe die App schon gelöscht und neu installiert. Nichts hat etwas gebracht. Habe das iPhone X. Alles andere funktioniert. Ich kann mich einfach nicht einloggen. Das ist doch seltsam, oder? Am Anfang hat es mit dem Handy auch funktioniert.

Grüße Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nutzler« (22. März 2018, 10:17)


Nutzler

Profi

  • »Nutzler« ist der Autor dieses Themas

Beiträge: 1 221

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Sonntag, 1. April 2018, 10:51

... komme immer noch nicht über Tapatalk ins Forum rein. Es hat immer funktioniert. Mich wundert es, dass mir keiner bei diesem Problem helfen kann, weder Tapatalk noch Hyundaiboard.

Ich habe ein iPhone X. Ist wirklich schade, dass ich hyundaiboard nicht mehr aktiv nutzen kann. Aber ohne App übers Handy ist’s nicht sehr komfortabel. Würde mich freuen, wenn mir jemand einen Tipp geben könnte.

Grüße Michael

Ceed

Super Moderator

Beiträge: 6 856

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

5

Sonntag, 1. April 2018, 15:22

Von Boardseite kann man auch nicht weiter helfen, entweder die API (Schnittstelle) funktioniert oder sie funktioniert nicht.

Da nur du das Problem hast, kannst auch nur du an deinem Gerät nach einer Lösung suchen.

Bei Android kann man ja einfach mit anderen (älteren Versionen) testen, aber mit dem Eierfone kann ich nicht dienen.

TorstenW

Schüler

Beiträge: 145

Auto: i30 Kombi PD

Vorname: Torsten

  • Nachricht senden

6

Sonntag, 1. April 2018, 15:48

Moin,

kann nur am Eierfon (respektive der Tapatalk-App für selbiges) liegen.
Ich nutze (auch jetzt) das Forum zu 99% via Tapatalk; allerdings Android.

Grüße
Torsten

Nutzler

Profi

  • »Nutzler« ist der Autor dieses Themas

Beiträge: 1 221

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Sonntag, 1. April 2018, 15:53

Danke für eure Info.
Mich wundert halt das es ja in der Vergangenheit immer ohne
Probleme funktioniert hat.
Na ja - dann versuche ich halt mal weiter.

Ceed

Super Moderator

Beiträge: 6 856

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

8

Sonntag, 1. April 2018, 17:35

Wenn es in der Vergangenheit mit dem X funktioniert hat, und irgendwann nicht mehr, muss ja auch irgendwas passiert sein... Bekam das Telefon eine Änderung oder die App ein Update???

Nutzler

Profi

  • »Nutzler« ist der Autor dieses Themas

Beiträge: 1 221

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Sonntag, 1. April 2018, 18:01

... wenn ich das wüsste ?
Nur halt die üblichen iOS Updates !
Ich hab keine Ahnung warum es nicht mehr geht.
Die von Tapatalk können mir wohl auch nicht helfen.
Schade - es ist halt übers Handy ohne App
nicht sehr komfortabel.

Nutzler

Profi

  • »Nutzler« ist der Autor dieses Themas

Beiträge: 1 221

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Donnerstag, 5. April 2018, 16:47

Ich glaube mittlerweile, dass es tatsächlich am iPhone X liegt! Habe im Netz nun ähnliches gelesen!

Wahrscheinlich täuscht es mich, und es hat seit Beginn an (Nov.17) mit dem X nicht funktioniert! Na ja - lasse ich mich überraschen, wann es für das X ein Update von Tapatalk gibt :flöt:

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 001

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

11

Montag, 21. Mai 2018, 11:07

Funktioniert auch auf nem Windowsphone nicht wirklich gut.