Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tan

Anfänger

  • »Tan« ist der Autor dieses Themas

Beiträge: 34

Wohnort: Berlin

Auto: Hyundai Santa Fe Premium Facelift 2.2 CRDI Automatik Black Vollausstattung

Vorname: Tan

  • Nachricht senden

1

Donnerstag, 2. März 2017, 17:48

Probleme mit der Anmeldung bzw. dem Einloggen

Habt ihr das auch? Ich muss mich meistens zweimal einloggen, damit ich angemeldet bin. Und wenn ich mal einen Text schreibe und auf Vorschau gehen will, bin ich plötzlich wieder abgemeldet und muss mich erneut anmelden.

Nutze Firefox auf Windows 10. Ist das nur bei mir so?


Shera75

Profi

Beiträge: 1 045

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

2

Donnerstag, 2. März 2017, 21:25

Ich habe das Problem nicht. Mache beim Einloggen immer den Hacken rein bei "angemeldet bleiben" oder wie das heißt und gut ist :]
Bleibe angemeldet so lange ich Firefox geöffnet lasse. Erst nach dem Schließen und erneuten öffnen ist eine Neuanmeldung nötig.

P.S.: nutze auch Firefox auf Windows 10

Nutzler

Profi

Beiträge: 1 180

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 2. März 2017, 21:36

Habe das Problem eigentlich nicht,
wobei ich meistens über Tapatalk und das iPhone drinnen bin.
Aber auch daheim am PC klappt es beim ersten mal einloggen :-)

Tan

Anfänger

  • »Tan« ist der Autor dieses Themas

Beiträge: 34

Wohnort: Berlin

Auto: Hyundai Santa Fe Premium Facelift 2.2 CRDI Automatik Black Vollausstattung

Vorname: Tan

  • Nachricht senden

4

Donnerstag, 2. März 2017, 21:48

@Shera75

Das mit dem Haken bei „angemeldet bleiben“ hat nicht geholfen. Aber habe mal gegoogelt; das Problem scheint es tatsächlich öfters zu geben.

http://www.gutefrage.net/frage/immer-zwe…gen-was-ist-los

Liegt höchstwahrscheinlich an den Cookies. Habe die Cookies geöscht und den Cache geleert, seitdem funktioniert es wieder normal. Vielen Dank jedenfalls für die Rückmeldungen.

Shera75

Profi

Beiträge: 1 045

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

5

Donnerstag, 2. März 2017, 23:58

Danke dir auch für die Rückmeldung :super:

Ähnliche Themen