Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Bug

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Andy15073

Schüler

  • »Andy15073« ist der Autor dieses Themas

Beiträge: 86

Auto: i30 1.4 CRDi (2014)

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Donnerstag, 28. Juli 2016, 18:47

Bug

Also ich habe seit ein paar Tagen diese Ansicht wenn ich über das Handy hier in das forum gehe...
»Andy15073« hat folgendes Bild angehängt:
  • Screenshot_2016-07-28-18-46-19.png


Ceed

Super Moderator

Beiträge: 6 545

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Donnerstag, 28. Juli 2016, 19:08

Auch mit einem anderen Browser? Mal den Cache geleert?

Vielleicht gleich auf Tapatalk umsteigen?!?

Andy15073

Schüler

  • »Andy15073« ist der Autor dieses Themas

Beiträge: 86

Auto: i30 1.4 CRDi (2014)

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 29. Juli 2016, 09:22

Okay seit heute geht es wieder, habe nichts gemacht :-)