Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 25. November 2015, 23:36

Muss mich ständig doppelt anmelden

Moin,

Seit heute muss ich mich immer doppelt anmelden. Also, das erste mal, wenn ich die Seite aufrufe und mich anmelde, komme ich wieder auf die aufgerufene Seite, wo ich mich dann oben links wieder anmelden soll. Erst beim zweiten mal steht dann oben links "Angemeldet als Pommi".

Hat da noch einer das Problem? Oder bin ich damit alleine?

MfG

Pommi


J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Mittwoch, 25. November 2015, 23:41

Wende dich bitte damit an Ceed - der kann dir hierbei am wahrscheinlichsten weiterhelfen...oder probier mal die Option "Ständig Angemeldet bleiben" - dazu nur das entsprechende Kästchen anklicken.

Gruß Jacky

cruiser

Profi

Beiträge: 1 331

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 26. November 2015, 11:39

Versuche doch mal den Cache zu leeren. Ich weiß jetzt nicht was für ein Browser du hast, aber danach müsste der Rechner die Seite wieder normal aufrufen können.


Gruß vom Dirk

4

Donnerstag, 26. November 2015, 12:59

Und nicht "InPrivate" / "Inkognito" surfen :todlach:

5

Donnerstag, 26. November 2015, 18:04

Danke mal für die Antworten.

Den Cache leere ich regelmäßig (fast täglich, aber mindestens 2 mal die Woche). InPrivate nutze ich nicht, da es meiner Meinung nach nur bei Onlinebanking wirklich wichtig ist und das läuft bei mir über Extraprogramm und HBCI-Karte mit externem Leser, nicht über Browser. Alles andere kann man schon dadurch gut einschränken, dass man einfach wenig persönliche Daten im Inet angibt.

Aber beim nächsten einloggen schaue ich mal, das ich vorher den Cache extra nochmal leere.

6

Donnerstag, 26. November 2015, 23:25

Da ich meinen Beitrag nicht mehr ändern kann, hier Rückmeldung:

Nach dem zweiten mal Cache leeren (einmal manuell, einmal durch automatisch Leeren bei Browser schließen) geht es jetzt wieder, dass ich direkt beim ersten mal angemeldet bin.

Mal Danke für die Hilfe.