Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 23. April 2017, 21:04

Lack durch Sprühfolie gelöst

Hallo Leute,

bitte achtet darauf, dass euer Herz nicht gleich stehen bleibt.

Ich wollte mein Emblem hinten mit Sprühfolie (ähnlich wie PlastiDip) schwarz färben. Ich - clever wie ich bin (Achtung, Ironie) - habe nicht nur das Emblem (also das silberne) abgenommen, sondern gleich den ganzen Emblemblock (wofür ich die Innenverkleidung des Kofferraums abnehmen musste) und den eben besprüht. Jetzt hat sich aber in dem Zwischenraum vom "H", also eben da wo der weiße Lack ist, der Lack anscheinend gelöst und es hat sich eine - naja, ich sag mal kleine Blume gebildet, bei der der Lack abgegangen bzw gesplittert ist.

Habt ihr da Tipps? Oder kann ich den ganzen Block auch neu kaufen? Am besten sogar direkt in schwarz?


kraeuterfreak

Board-Troll

Beiträge: 307

Wohnort: Luzern

Beruf: Audio Engineer

Auto: Genesis Coupé 3,8l V6

  • Nachricht senden

2

Sonntag, 23. April 2017, 21:17

Bilder wären hilfreich ... Ebenso was für ein Hyundai ....

J-2 Coupe

primus inter pares

Beiträge: 25 146

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Sonntag, 23. April 2017, 21:23

Ein weißer Hyundai - schreibt er doch irgendwo.... :D

4

Sonntag, 23. April 2017, 21:56

Oh, Verzeihung, ich bin etwas durch den Wind weil mich das stinkig gemacht hat :P Ist ein i30 (Schräghecklimousine). Bilder folgen noch, hab das bei nem Kumpel gemacht und den Klotz da zum Trocknen liegen gelassen :)

kraeuterfreak

Board-Troll

Beiträge: 307

Wohnort: Luzern

Beruf: Audio Engineer

Auto: Genesis Coupé 3,8l V6

  • Nachricht senden

5

Sonntag, 23. April 2017, 22:01

was für n klotz ö.O?

6

Sonntag, 23. April 2017, 22:05

Hier mal nen Link, so sieht der bei mir auch aus (direkt die Frage, meint ihr der passt bei mir? Und färben irgendwelche Unternehmen die schwarz für mich?): http://www.ebay.de/itm/Hyundai-Vorderes-…xkAAOSwo4pYk4BQ

den bekommste halt, wenn du die Innenverkleidung abmachst und das Ding raus schraubst

kraeuterfreak

Board-Troll

Beiträge: 307

Wohnort: Luzern

Beruf: Audio Engineer

Auto: Genesis Coupé 3,8l V6

  • Nachricht senden

7

Sonntag, 23. April 2017, 22:14

Ah alles klar. Aber wieso Sprühfolie den originalen angegriffen haben soll ist mir ein Rätsel ^^

Habe an meinem auch einiges mit PlastiDip gemacht und es gab keine Blasenbildung...

Hol dir den und eine Dose echtes PlastiDip und versuchs noch einmal ... Das Ding kriegste zur Not bei deinem Freundlichen wieder ;)

Ähnliche Themen