Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 61.

Mittwoch, 21. September 2011, 20:43

Forenbeitrag von: »Semml«

RE: ungleichmäßiger Reifenverschleiß

Also die falschrum montierten Reifen hatte ich nicht besonders lange drauf, das waren nur Tage und ich meine auch, als ich die Sommerreifen nach dem ersten Sommer runtergenommen hab, hab ich noch keinen besonderen Verschleiß feststellen können. Fabrikat: Sind die Hancook-Standard-Reifen von der Auslieferung. Zur Fahrweise: ich fahr schon gelegentlich so um die Kurve, dass es quitscht, geb ich ja zu. Allerdings bezweifel ich doch, dass dabei die Innenseiten derart beansprucht werden, von den Hint...

Dienstag, 20. September 2011, 21:02

Forenbeitrag von: »Semml«

RE: ungleichmäßiger Reifenverschleiß

dito... leider keine chance auf Garantie, wie man auch mir mitteilte. Hat die Vermessung (und Einstellung) das Problem behoben und nachfolgende Reifen verschont? Wunder mich ein wenig - hab vorhin mal meine Winterreifen gecheckt, die sehen aus wie neu (zumindest die Lauffläche). Wenn sich das Fahrwerk verstellt haben sollte, dann muss das wohl doch irgendwann diesen Sommer passiert sein. Ab er schon seltsam wie sowas passieren kann von selbst - ohne Unfall oder Off-Road-Tour:/

Dienstag, 20. September 2011, 10:13

Forenbeitrag von: »Semml«

RE: ungleichmäßiger Reifenverschleiß

hier das gleiche Problem nochmal. War gestern bei der 2. Inspektion und dabei fiel auf, was auch mir schonmal auffiel als ich mit volleingeschlagenem Lenkrad geparkt hatte. Die Reifeninnenseiten sind an ALLEN Rädern komplett runter bis auf Null. jetzt werden demnächst auch erstmal die Achsen vermessen. Was beim dieselfan rauskam, werden wir wohl leider nicht mehr erfahren... Luftdruck pack ich in der Regel 0,1bar drauf, daran sollte es, denke ich, nicht liegen. Anfahren mit durchdrehenden Reifen...

Montag, 5. September 2011, 10:41

Forenbeitrag von: »Semml«

RE: Inspektion verpasst - Garantie futsch?

So, der Turnbeutelvergesser meldet sich nochmal zu Wort Hab eben mal bei nem Hyundaihändler angerufen zwecks Inspektionstermin. (HMD hat noch nicht auf die Frage geantwortet, ob meine Garantie nu futsch is). Händler meinte, das sei nicht sehr wild, Stempel wird normal eingetragen und solange jetzt nichts auffällt, dass irgendwas "Schaden genommen hat", was auf die zu späte Inspektion zurückzuführen wäre, ist alles wieder im Rahmen. Zudem - und so dachte ich mir das auch - DARF der Hersteller nic...

Samstag, 3. September 2011, 16:01

Forenbeitrag von: »Semml«

RE: Inspektion verpasst - Garantie futsch?

tja, so'n brief wär gut gewesen naja, sei's drum...

Samstag, 3. September 2011, 10:19

Forenbeitrag von: »Semml«

RE: Inspektion verpasst - Garantie futsch?

steht ja eigentlich auch schwarz auf weiß im garantieheft... toleranz: 2 Monate. denk mir halt nur, wenns z.b. 120 monate garantie auf durchrostung gibt, is das doch eigentlich schmarrn, dass die verfallen sollte, zumal ja diesbezüglich ohnehin nichts gemacht wird (außer schaun)... naja, egal, das auto wird wsl. ohnehin bis zum ende gefahren und so verzicht ich künftig auf die teure Vertragswerkstatt für kleinigkeiten.

Samstag, 3. September 2011, 09:21

Forenbeitrag von: »Semml«

Inspektion verpasst - Garantie futsch?

So ein Mist, habs voll verschlafen. Hätte im März meine zweite Inspektion gehabt. Ist damit meine komplette Garantie futsch?

Samstag, 27. August 2011, 08:59

Forenbeitrag von: »Semml«

RE: Kühlergrill-Warben zu groß

Hi zusammen, arbeite in der Entwicklungsabteilung für Klimaanlagen für nen großen deutschen. Kann dazu nur folgendes sagen: Ja, es kann leicht passieren, dass dir n Kieselstein dein Klimakondensator undicht schlägt -> Folge, Kältemittel entleert sich komplett -> Klimaanlage kühlt nicht mehr. ABER: Bau da bloß kein anderes Gitter vor!!! Die Hersteller wissen um das Problem der Steinschläge - wäre es so einfach, würden sie selbst ein Gitter davorbauen. Das Problem dabei ist allerdings, dass dann e...

Samstag, 13. August 2011, 15:45

Forenbeitrag von: »Semml«

RE: Kilometerrangliste - i30 / cw

Trajet 106'000 kmIphone 95.000 kmAribert 80.600 kmrealmaster 64.928 kmStefan501 44.000 kmSemml 21.000 kmrolau5 17.277 kmC91 11.833 kmcas-64 11.500 kmMoonlight 10.765 kmHeiko28 10500km Benzinchefe 8990 kmDasBoemmel2000 5.900 kmhardyx9 2350 kmsönkianer 2230 kmMo85 1.500 km [/list=1]

Dienstag, 27. Oktober 2009, 18:56

Forenbeitrag von: »Semml«

RE: Erster kleiner Blechschaden *grummel*

Zitat Original von Snoopy683 Danke. Das kann ich jetzt echt gut gebrauchen. Und mein Freund kommt noch so klugscheißer rüber...der der im Parkhaus nen Pfeiler gerammt hat. jawoll, öffentliche demütigung! auch von mir mein beileid, kann mir das so gut vorstellen. würd mich auch hassen bin wegen jedem fuzzel so penibel... da wärs mir fast lieber, wenn mir FREMDverschuldet jemand mein parkendes auto zu schrott fährt... (solang ders dann zahlt )

Mittwoch, 30. September 2009, 07:53

Forenbeitrag von: »Semml«

RE: und die mängel gehen weiter

Zitat Original von hb23 Halllo! Dem Vernehmen nach ist es ein Tscheche - seht Euch das Armaturenbrett ind die Schweinwerfer in seiner Galerie an. Gruß, hb23 hä? ist das auf mich bezogen? aber ja, es ist ein Tscheche... Wenn ich das richtig deute ist das aber einfach nur ne folie, die's da wegzieht. und da die stoßstange eh aus plastik oder so ist, muss ich ja nicht mit korrosion rechnen oder?... nennoch find ichs ganz schön grattlig, dass die stoßstange quasi so schepps da dran hängt, dass sie ...

Dienstag, 29. September 2009, 16:56

Forenbeitrag von: »Semml«

und die mängel gehen weiter

schaut mal bei euch vorne den übergang seitlich bei der stoßstange am radkasten an... sieht das bei euch auch so aus?

Montag, 28. September 2009, 06:58

Forenbeitrag von: »Semml«

RE: Ganz ruhig,...

sagt mal... an die, deren kühlflüssigkeit plötzlich weg war: Habt ihr das zufällig beim nachschauen erst entdeckt, oder hat sich das in der "kühlflüssigkeitstemperaturen"-anzeige geäußert? hab noch garnicht nachgesehn, weil die anzeige immer konstant unter den 90° steht.

Donnerstag, 10. September 2009, 20:54

Forenbeitrag von: »Semml«

Wann und wie das erste Mal waschen?

also, damit ihr mal wisst, was ich meine, n foto.... und gegend den rand von der bahn quetschte sich eben der reifen und er lenkte eben nur ganz langsam um ich frag mich einfach nur, obs bei denen, die AUCH den motor ausmachen, das problem nich besteht, weil bei euch vielleicht die lenkung leichter is?

Donnerstag, 10. September 2009, 16:39

Forenbeitrag von: »Semml«

Wann und wie das erste Mal waschen?

nebenherlaufen und scheibegucken tu ich auch aber gut, dann werd ich wohl mal nachfragen, ob ma den motor dort anlassen darf... Beim golf3 wars jedenfalls so, dass die lenkung so leicht hin und herging, dass er bei leichter "randberührung" sofort "umgelenkt" hatte und so in der spur blieb

Donnerstag, 10. September 2009, 13:47

Forenbeitrag von: »Semml«

Wann und wie das erste Mal waschen?

ja, is so ne 30 meter straße, wo das auto durchgezogen wird. wenn ich mich nich völlig irre, meine ich mich sogar daran zu erinnern, dass da was steht, von wegen motor aus / gang raus / schlüsselstellung auf eins vor zündung (wohl wegen lenkradschloss nehm ich an) und auch sonst hab ich da noch nie gesehn, dass einer s auto laufen lässt. hmm...

Donnerstag, 10. September 2009, 12:32

Forenbeitrag von: »Semml«

Wann und wie das erste Mal waschen?

mal an alle waschstraßenbefahrer: Wie macht ihr das zwecks "schlüsselstellung" etc? Ich finde, die Lenkung geht bei abgeschaltetem motor (also ohne "servo") extrem schwer. Dementsprechend musste ich neulich schmerzhaft zusehn, wie die reifen ÜBELST "in der spur" gehalten wurden. sah aus, als würden sie gleich aufgeschlitzt... nun also meine frage: gibts da irgendnen trick oder müsste ich (wenn überhaupt erlaubt) den motor laufen lassen, um zu verhindern, dass da die reifen so vergewaltigt werden...

Mittwoch, 9. September 2009, 21:17

Forenbeitrag von: »Semml«

RE: Vibration durch Schaltseile

hmm.. ich glaub, das hab ich auch... nachm schalten beim hochbeschleunigen so'n metallisches rasseln. Ist das was dringendes bzw. ist das irgendwie schädlich, oder kann ich das auch in 10.000km mal ansprechen? (wenns nur ums geräusch geht, is mir das erstmal egal)

Dienstag, 21. Juli 2009, 15:48

Forenbeitrag von: »Semml«

Eps

also meine edition plus, was ja eigentlich die größte sparversion is, hat das eps

Freitag, 17. Juli 2009, 06:51

Forenbeitrag von: »Semml«

Abschürfungen an Einladekante

hab die selben "kratzer"