Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 6. März 2017, 20:38

XG 3500 hat keine Leistung mehr

Hallo

ich habe seit kurzem einen XG 350 mit Prince Gasanlage BJ 2003 ca 160.000 km Laufleistung.

Zunächst ist mir aufgefallen das der Motor nur maximal ein Höchstgeschwindigkeit von 180 kmh erreicht.
Dann lies die Leistung immer mehr nach. Auf gerader Strecke noch ca 160 kmh Berg auf ( Kasseler Berge) 60 kmh.
Bei einer Drehzahl von ca 3000 Umdrehungen ist ein Pfeifen zu hören.
Im Stadtverkehr lief er zunächst normal, bis er auf einmal nicht mehr über 2000 Umdrehungen kam und ich ihn ganz langsam bis in die Werkstatt gefahren habe.
Die Leistung war sowohl unter Gas als Benzin gleich schlecht.
In der Werkstatt haben sie vermutet dass die Drosselklappe defekt sei, da sie bei Hyundai mit 2000 Euro fast teurer als das gesamte Auto ist, habe ich mich für eine gebrauchte aus Ebay entschieden. Resultat: keine Besserung, der Wagen spring noch schlechter an und kommt im Leerlauf nicht über 2000 Umdrehungen.

Da der XG 35 ja sehr selten ist suche ich auf diesem Weg einen wirklichen Experten für die Reparatur, oder sachdienliche Hinweise.

Vielen Dank vorab.


J-2 Coupe

primus inter pares

Beiträge: 24 080

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 6. März 2017, 20:45

Der XG ist eine Geschichte für sich :rolleyes: Wurde der Kompressionsdruck auf allen 6 Töpfen gemessen? AGR Regelventil überprüft? Sind die Lambdasonden ok - und auch noch vollständig vorhanden, die können nämlich zerbröseln und dann den Kat zusetzen - das wars dann mit der Leistung!

Gruß Jacky

3

Montag, 20. November 2017, 21:47

Hi!

Mag vielleicht ne reichlich späte Antwort sein aber ich hatte exakt das gleiche Problem wie du, sogar das pfeifen

Hat sich rausgestellt dass es die Kats zerbröselt hat, ohne Lambdasonde, Teile des Mittelkats sind in den Endkat reingeflogen und haben den verstopft