Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 19. Februar 2015, 20:43

Füllstandanzeige defekt

Hallo und Guten Abend!

Kann jemand helfen?
Ich benötige dieses ganze "Rohr" was in den Tank ragt. Also mit Schwimmerschalter etc.
Meine Reserveanzeige funktioniert nicht und ich habe diese gaaaanz kleine Teil am unteren Ende des Saugrohres in Verdacht.
Sieht aus wie ein kleiner Kondensator oder wie ein kleines Mikro.

Gruss Gil


Neko

Opa

Beiträge: 1 730

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

2

Samstag, 21. Februar 2015, 18:46

Hallo Gil

Suchst Du jenes Teil im Link?
http://www.fourgreen.com/store/scripts/S…MP-p-9446039000
oder hier gebraucht,mit Pumpe
http://www.ebay.de/itm/Hyundai-XG-30-Kra…=item43d56cc639

Gruß Bernd

3

Montag, 23. Februar 2015, 07:55

Guten Morgen Neko!

Danke für die beiden Links.
Auf dem ersten Bild ist ja unten an diesem Teil dieser kleine "Kondensator" zu erkennen.
Den vermute ich als defekt.
Und das von Dir bei ebay gefundenen Teil habe ich gekauft! 20€ zuzügl. Porto! :freu:

Hab jetzt aber schon die nächste Baustelle.
Hinten links funktioniert der Fensterheber nicht. Hab dei Verkleidung der Tür abgenommen. Mist!
Das Drahtseil auf der Rolle am Motor hat sich total verwickelt.
Hab den ganzen Kram auseinander genommen. Motor in Ordnung, aber die Drahtseile sehen toll aus.

Ich weiss noch nicht, ob ich die wieder auf die Rolle bekomme....

Gruss Gil

4

Samstag, 28. Februar 2015, 10:16

Guten Morgen!

leider hat das oben genante Teil den gleichen Fehler, die Reserveanzeige funktioniert nicht! :cursing:
Das Teil, welches die Reservelampe ansteuert ist ein kleiner Metallzylinder an der untersten Stelle der ganzen "Mimik".
Ich habe deisen jetzt mal geöffnet und ein kleines schwarzes "Plättchen" gefunden, welches in der Mitte durchgebrochen war.
Weiss jemand von Euch was das für ein Teil ist?

Das auszutauschen ist ne Kleinigkeit, wenn man denn weiss, was es ist.... 8o 8o 8o

5

Samstag, 7. März 2015, 19:26

Hallo!

Ein kleines Update für Euch.
Dieses kleine zerbrochene Teil ist wohl ein PTC bzw. Heissleiter.
Hab mir grad einen für wenige Cent beim Elektronikhändler gekauft, aber der Arbeitszeitpunkt, bzw. die Arbeitstempereatur, stimmt wohl nicht ganz.
Werd ein bischen experimentieren müssen....

Gruss Gil