Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

DaRe

Anfänger

  • »DaRe« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Langenzenn

Auto: Veloster 1.6TGDI

Vorname: DaRe

  • Nachricht senden

1

Freitag, 20. September 2019, 20:43

Lader Probleme

Hallo zusammen,
Ich hab mich jetzt doch nach 5 Jahren für eine Leistungssteigerung per Kennfeldoptiemierung entschieden. Ausgeführt von Profis bei mir im Raum Nürnberg.
Die Messung am Prüfstand vorher hat ergeben ps 150 und Drehmoment 271 NM die Messung nach Optimierung sieht nicht besser aus. Lt Mitarbeiter wurde aber der Ladedruck auf 1,4 bar erhöht und auch alles andere angepasst was angepasst werden muss. Er denkt das hier was am Auto defekt ist da im Fehlerspeicher Ladeluft überprüfen steht.
Hatte jemand schon mal ein ähnliches Problem ?
2tes Problem ist das jetzt mein Lader bei höheren Gängen 5 und 6 bei 3/4 Last ausfällt d.h. kein Ladedruck obwohl turbopfeifen da ist. Rauch ausm Auspuff normal und bei aus und einschalten des Autos ist alles wie vorher.



Bin für jede Info dankbar.


Gruß René


J-2 Coupe

primus inter pares

Beiträge: 27 858

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 20. September 2019, 20:48

150 statt 186 PS Werksleistung? Was ist denn da kaputt? Die NM sind aber OK!

Guzzi-Jorg

Fortgeschrittener

Beiträge: 358

Wohnort: Tor zum Bergischen Land

Auto: I30 PD Kombi

  • Nachricht senden

3

Freitag, 20. September 2019, 21:19

Bevor du den Lader tauscht würde ich mit einer 2. Person estmal den Motorraum überprüfen. Mußte ich selbst auch lernen. 2. Person ins Auto und im Sand auf 4000-5000U/min halten. Du selbst überprüfst den Motorraum ob irgendwo Ladeluft entweichst. Bei mir war der Druckschlauch vom Ladeluftkühler zur Ansaugbrücke def. Da hatte ich aber schon den Turbo gewechselt ohne Erfolg natürlich, der Fehler blieb. War an einem Fremdfabrikat und noch ein Diesel.

Beiträge: 1 129

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

4

Freitag, 20. September 2019, 21:20

Na da würd ich mich mal mit deinen Profis unterhalten wenn das Problem vorher nicht da war.

DaRe

Anfänger

  • »DaRe« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Langenzenn

Auto: Veloster 1.6TGDI

Vorname: DaRe

  • Nachricht senden

5

Freitag, 20. September 2019, 23:11

Jep 150 statt 186 Ps Werksleistung is schon echt krass.
Momentan steht er in der Werkstatt und wird überprüft, nicht nur der Lader sondern auch alles drumherum. Ich hoffe das ist nur ne Kleinigkeit.
Laderprobleme hatte ich 1 mal davor auch schon da meinte Hyundai das alles ok ist.

Danke für die Antworten

Ähnliche Themen