Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

mojothe1

Schüler

  • »mojothe1« ist der Autor dieses Themas

Beiträge: 70

Wohnort: Schweiz

Auto: Hyundai Veloster 1.6GDI

  • Nachricht senden

1

Freitag, 3. August 2018, 10:43

Vordere Scheibenwaschanlage

Hallo zusammen
Hab ein problem mit meiner FrontScheibenwaschanlage und zwar tut sich nix mehr wenn ich den scheibenwischhebel ziehe um wischwasser auf die scheibe zu kriegen nicht mal ein ton von der Pumpe ?

die hintere Funktioniert tadellos

weiss jemand welche Sicherung dazu zuständig ist ? um das problem einzugrenzen im Handbuch habe ich nix gefunden diesbezüglich :(

:cheesy:


Ceed

Super Moderator

Beiträge: 7 068

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Freitag, 3. August 2018, 11:16

Hallo,

schau mal im Sicherungskasten im Motorraum, Beschreibung der Steckplätze klebt im Deckel.

Am Wischwassertank sitzt das Pumpengehäuse mit 2 getrennten Pumpen (2 Zuleitungen, 2 abgehende Schläuche). Kann man ausbauen, wenn man die Radhaus-Innenverkleidung entfernt, und mal direkt an 12V testen...

mojothe1

Schüler

  • »mojothe1« ist der Autor dieses Themas

Beiträge: 70

Wohnort: Schweiz

Auto: Hyundai Veloster 1.6GDI

  • Nachricht senden

3

Freitag, 3. August 2018, 12:03

danke werde es übers weekend versuchen :) :thumbsup:

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher