Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 8. Juni 2017, 13:32

Blinker beim schließen mit fernbedienung

Hallo Leute.

Ich stelle hier nochmal die frage, passt glaube ich besser rein.

Kann mir mal einer von euch sagen, ob der Veloster (BJ 2011/2012) auch beim Türschließen über die Fernbedienung blinkt?

Denn Türschalter für Licht funktionieren alle, Kofferraumschalter funktioniert laut Anzeige auch, Innenraum-Beleuchtung geht aber nicht an, wenn ich den Kofferraum aufmache, Kofferraum-Beleutchtung schon, weiß aber nicht ob es so gewollt ist. Habe das Auto erst seit einer Woche. Also alle Schalter scheinen zu funktionieren, nur die Blinker beim Schließen nicht. Beim Öffnen ist alles paletti, nur beim Schließen nicht.


Beiträge: 110

Wohnort: Brandenburg

Beruf: Qualitätsmanagement

Auto: Opel Astra GTC 2.0 Turbo

  • Nachricht senden

2

Donnerstag, 8. Juni 2017, 15:34

Hallo, also bei mir blinkt es beim zu machen

pierre1803

Schüler

Beiträge: 162

Wohnort: Österreich

Beruf: Angestellter

Auto: veloster 1.6 Gdi

Vorname: pierre

  • Nachricht senden

3

Donnerstag, 8. Juni 2017, 21:49

Meiner... Baujahr 2013..blinkt ebenfalls beim verschließen

Samantha1993

First Lady

Beiträge: 3 087

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

4

Freitag, 9. Juni 2017, 22:19

Bei mir blinkts auch. :)

5

Montag, 12. Juni 2017, 20:09

Danke Leute.

Habe den fehler auch schon gefunden, es war wie so oft der Hauben schalter, aber nicht der schalter an sich sondern der gummi noppen in der Haube hat gefehlt.
Ab nach Hyundai, gummi reingesteckt :-) .....Funktioniert.

Sepp

Profi

Beiträge: 1 067

Wohnort: Landau

Auto: Hyundai Veloster Turbo Premium

Hyundaiclub: Auf der Suche......

Vorname: Sebastian

  • Nachricht senden

6

Montag, 12. Juni 2017, 21:26

Top. Hattest du in der Vergangenheit auch schon Probleme damit?

7

Dienstag, 13. Juni 2017, 15:11

Den Veloster habe ich erst seit ca.2 Wochen und wie gesagt nur das Gummi hat gefehlt. Der ix35 hat bis jetzt keine Probleme damit.