Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

velos

Fortgeschrittener

  • »velos« ist der Autor dieses Themas

Beiträge: 298

Auto: Veloster

Vorname: Andreas

  • Nachricht senden

1

Mittwoch, 30. Juli 2014, 23:25

Relaisklackern beim Bremsen

Hallo,

wir haben einen Veloster nonturbo aus 2013 mit Automatikgetriebe. Seit den warmen Tagen ist mir beim bremsen aus niedriger Geschwindigkeit bis ca. 20 kmh und im Stand ein lautes klacken hinter dem Armaturenbrett im Bereich unter dem Navi oder vielleicht auch im Bereich vom Handschuhfach aufgefallen. Das Geräusch ist definitiv ein Relais welches schaltet. Im Stand mit eingelegter Fahrstufe beim Bremse loslassen, schaltet das Relais. Das ist so laut das es mir auf die Nerven geht. Vor den warmen Tagen war das definitiv nicht hörbar.
Könnte jemand von euch das mal bei seinem Veloster mit Automatikgetriebe testen?


J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 31. Juli 2014, 01:29

Das könnte ein Fehler des Mikroschalters am Bremspedal sein - beim i30 gibt es da z.Zt. eine Serviceaktion von Hyundai.....

mojothe1

Schüler

Beiträge: 65

Wohnort: Schweiz

Auto: Hyundai Veloster 1.6GDI

  • Nachricht senden

3

Donnerstag, 31. Juli 2014, 06:08

ist es das selbe Geräusch welches entsteht wenn du den motor startest auf "P" steht und dann musst du ja bremse drücken um auf Fahrstufe "R" oder "D" zu wechseln.

Meverick

Anfänger

Beiträge: 38

Wohnort: Wuppertal

Auto: Veloster 1.6 GDI Premium

Vorname: Stefan

  • Nachricht senden

4

Donnerstag, 31. Juli 2014, 07:03

Hallo,
ich habe das an meinem Veloster nicht, das einzige was ich bei ausgeschaltetem Radio höre, ist das leise knirschen der Feder vom Bremspedal.
Aber sitzen denn nicht alle Relais unter der Motorhaube hinter der Batterie auf der Fahrerseite?
Ich würde zum Händler fahren, vielleicht kennt er das Problem bereits.

velos

Fortgeschrittener

  • »velos« ist der Autor dieses Themas

Beiträge: 298

Auto: Veloster

Vorname: Andreas

  • Nachricht senden

5

Donnerstag, 31. Juli 2014, 10:24

ist es das selbe Geräusch welches entsteht wenn du den motor startest auf "P" steht und dann musst du ja bremse drücken um auf Fahrstufe "R" oder "D" zu wechseln.

Ja, das klicken vom Relais ist auch zu hören wenn Bremse getreten ist und ich mit dem Wahlhebel von "P" auf "R" wechsle, nicht zu hören wenn von "R" auf "D" gewechselt wird. Wenn das Handschuhfach geöffnet ist, ist es noch deutlicher zu hören. Das Geräusch tritt beim loslassen des Bremspedals auf, nicht beim treten vom Bremspedal. Es hört sich an wie ein einzelner Klick vom Blinkrelais, nur lauter.

mojothe1

Schüler

Beiträge: 65

Wohnort: Schweiz

Auto: Hyundai Veloster 1.6GDI

  • Nachricht senden

6

Donnerstag, 31. Juli 2014, 13:22

ich bin mir nicht ganz sicher aber ich vermute das was du hörst ist die Blockade damit mann nicht wenn das Fahrzeug in "p" ist aus versehen in R oder D wechseln kann wenn mann nicht gleichzeitig am steuer sitzt und die bremse betätigt z.b du gehst zum bankomat lässt das Fahrzeug kurz laufen und dein Beifahrer will von "P" auf "D" wechseln ohne selbst am steuer zu sitzen

und das kann sonst ohne diese sperre böse enden

velos

Fortgeschrittener

  • »velos« ist der Autor dieses Themas

Beiträge: 298

Auto: Veloster

Vorname: Andreas

  • Nachricht senden

7

Donnerstag, 31. Juli 2014, 16:14

Das das Relais oder Schaltteil etwas mit der Sicherheitsfunktion von der Automatik zu tun haben muss war mir klar, deshalb Anfangs auch der Hinweis, dass das mal jemand mit Automatikgetriebe testen sollte. Es war mir nur nicht ganz klar, weshalb das Schaltteil unter dem Radio oder hinter dem Handschuhfach sitzen sollte. Da wurde es eben durch das Geräusch lokalisiert. Ein Relais sitzt meistens mit anderen Relais an einem zentralen Ort.
Habe mich gerade mal ins Auto gelegt, obwohl ein Auto zum fahren und nicht zum hinlegen da ist :todlach:

Das Geräusch kommt von unter dem Wahlhebel, merklich auch beim Anfassen vom Gestänge des Wahlhebels. Der Schall wurde bei geöffnetem Handschuhfach nur übertragen. Also muss es dann die Wahlhebelsperre sein, wie zuvor von mojothe1 bereits vermutet wurde.
Dennoch ist es sicherlich nicht normal dass das so laut schaltet. War ja vorher auch nicht so. Vielleicht könnte es noch jemand anderes mal ausprobieren.

Beiträge: 21

Wohnort: Reichelsheim (Hessen)

Beruf: Customer Service bei monster.de

Auto: Veloster 1.6 GDI Premium, DKG

Vorname: Nicole

  • Nachricht senden

8

Dienstag, 12. August 2014, 14:44

also ich hör bei meinem nix auffälliges. Ich drück Dir die Daumen dass die was finden

Samantha1993

First Lady

Beiträge: 2 467

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

9

Samstag, 16. August 2014, 11:20

Ich hör bei meinem auch nix, ich hab aber den normalen Schalter.

Ähnliche Themen