Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Veloster-Andi

Anfänger

  • »Veloster-Andi« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Gelsenkirchen

Auto: Veloster

  • Nachricht senden

1

Freitag, 9. November 2012, 09:11

Drehzahl, Rückwärtsgang und Startprobleme

Moin zusammen,

ich hab da ein paar Probleme mit meinem Veloster (DCT-Getriebe, erst 6000 km runter). Bevor ich ihn morgen zum freundlichen bringe, wollt ich mal rumfragen, ob jemand änhliche Erfahrungen hat.

Problem Nr. 1: Wie verhält sich die Drehzahl von euerm Veloster bei warmen Motor?
Ich finde im Stand dreht er manchmal ein bisschen untertourig und der Motor hört sich dabei unruhig an. Mein Golf hatte damit schon ein echtes Problem. Wie sind da eure Erfahrungen?

Problem Nr. 2: Rückwärtsgang: Ich hab manchmal das Gefühl, als ob der nicht richtig einrastet. Es fühlt sich dann so an, als würde er das Gas nicht richtig annehmen.

Problem Nr. 3: Heut morgen wollt er nicht anspringen. Erst beim dritten Versuch, startete er dann.

MFG,
Andi


Import-Velo

unregistriert

2

Freitag, 9. November 2012, 12:54

RE: Drehzahl, Rückwärtsgang und Startprobleme

Veloster DSG 8000 km

Stand-Drehzahl - bei warmen Motor konstant bei 650 U/Min.

Rückwärtsgang - dieses Verhalten kann ich nur beobachten, wenn ich über ein Hindernis fahre (Anfahrt bergauf, Bordsteinschwellen, Garagenschwelle).

Startproblem - bisher keine Startprobleme gehabt.

3

Montag, 23. April 2018, 21:32

Probleme beim Rückwärtsgang einlegen

Hallo,
zum Modell. Hyundai Veloster; 02/2012, 140PS

Ich habe seid ca. 1 Monat folgendes Problem. Wenn ich in den Rückwärtsgang schalte passiert nichts. D.h. alles elektronische was in Verbindung mit dem Rückwärtsgang zu tun hat, geht einfach nicht. Rückfahrkamera schaltet sich nicht ein, Rückfahrlicht funktioniert nicht und auch das PDC geht nicht.
Das seltsame an der Sache ist, dass es mal 3 Tage funktioniert dann wieder mal paar Tage nicht usw.. Dann geht das 10 mal hintereinander nicht, dann funktioniert das mal wieder 1 bis 2 mal usw. .
Ich vermute mittlerweile, dass es sich um den Rückfahrschalter an der Kupplung handeln könnte, nur verstehe ich nicht wieso es dann mal geht und dann wieder nicht.

Wie sehen eure Erfahrungen mit sowas aus? Hattet ihr auch mal sowas Ähnliches? Was war es dann am Ende, Wie habt ihr das repariert ( Werkstatt oder selbst gewechselt) ? Wo bekomme ich so einen Schalter her (Original oder von anderen Herstellern ) ? Kommt man leicht an den Schalter ran ?

Ich hoffe ihr könnt mir ein paar der Fragen beantworten.
Vielen dank

J-2 Coupe

primus inter pares

Beiträge: 25 515

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Montag, 23. April 2018, 21:54

Ein Wackelkontakt am Rückfahrsensor/schalter könnte der Grund sein, warum es mal geht und mal nicht.

Ähnliche Themen