Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

wiwo

Anfänger

  • »wiwo« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Austria

Auto: Genesis 3,8

Vorname: wiwo

  • Nachricht senden

1

Sonntag, 12. August 2012, 09:50

Motor aus, während der Fahrt

Frage: Ist es normal, dass beim Drücken des Veloster - Startknopfs erst mal die Meldung kommt: "press button again" und ebenso beim Abstellen ZWEIMAL gedrückt werden muss ??
Hinzu kommt, dass schon mehrmals während der Fahrt (!) urplötzlich der Motor ausging, (das einzige was weiterlief war das Radio) und sämtliche Anzeigen schwarz wurden. Anschließend ließ sich die Maschine wieder starten...
Die Werkstatt hat alle Anschlüsse überprüft, kann nichts finden.
Dauerzustand ist das keiner ! Das Sicherheitsrisiko ist viel zu groß !!

Bitte um Hilfe, - meine Schwester fährt den Veloster...und sie ist meine einzige ! :rolleyes:


Veloster-Newbie

unregistriert

2

Sonntag, 12. August 2012, 11:17

RE: Motor aus, während der Fahrt

Hallo,

bezüglich der Probleme mit dem "Engine Start/Stop-Schalter" empfehle ich das Kapitel 5 Fahrhinweise ab Seite 8 der Veloster-Betriebsanleitung. Dass der Motor plötzlich ausgeht, kann unter Umständen daran liegen, dass sich ein zweiter Smart-Key im PKW befindet.

Gruß
Klaus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Veloster-Newbie« (12. August 2012, 11:30)


wiwo

Anfänger

  • »wiwo« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Austria

Auto: Genesis 3,8

Vorname: wiwo

  • Nachricht senden

3

Sonntag, 12. August 2012, 19:55

RE: Motor aus, während der Fahrt

Danke Klaus,
der zweite Schlüssel befindet sich definitiv nicht im Fahrzeug.
Die Bedienungsanleitung habe ich mehrfach durchgekaut....zugeggeben, es liest sich kompliziert.
Habe erst gestern so einen Motorausfall selbst erlebt, - das einzige Lämpchen, das glühte, war ein orangefarbenes Autosymbol, was wiederum nur auf die Wegfahrsperre deutet. (Der offene Kofferraum wirds wohl nicht gewesen sein )

Wir werden weiter probieren, als Nächstes wird kommende Woche der Startknopf getauscht. Kann mir aber nicht vorstellen, dass das was bringt.....

Gruß wiwo

J-2 Coupe

primus inter pares

Beiträge: 19 933

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Sonntag, 12. August 2012, 20:50

RE: Motor aus, während der Fahrt

Ich würde in deinem Fall auch auf einen Fehler in der Wegfahrsperre tippen, da der plötzliche und komplette Ausfall der Energieversorgung darauf hindeutet. Bis aufs Radio. Läuft das über die Zündung, oder funktioniert es auch wenn der Zündschlüssel nicht steckt, bzw im Auto ist?

wiwo

Anfänger

  • »wiwo« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Austria

Auto: Genesis 3,8

Vorname: wiwo

  • Nachricht senden

5

Sonntag, 12. August 2012, 22:18

RE: Motor aus, während der Fahrt

Das Radio sowie das externe Navi liefen weiter, also dürfte nur das Motormanagement betroffen sein. Bei so viel Elektronik und Funkfrequenzen würde es mich nicht wundern, wenn z.B. auch ein in der Hosentasche neben dem Key getragenes I-Phone einen negativen Einfluss hat. Wir werden wohl nicht umhin kommen, alle Störquellen nacheinander auszuschließen.....
Das wird dauern.
Danke für die "Anteilnahme" ! :)

aszodruch

Anfänger

Beiträge: 1

Wohnort: NRW

Beruf: Rentner

Auto: Veloster

Vorname: Arnold

  • Nachricht senden

6

Montag, 15. Oktober 2012, 17:01

RE: Motor aus, während der Fahrt

Hallo,
ich fahre seit einem Jahr den Veloster und vor ca. 4 Wochen hatte ich ein ähnliches Problem, dass der Motor während der Fahrt mehrmals ausging. In der Werkstatt hat man dann erst einmal die Hochdruck-Benzinpumpe ausgetauscht, aber das hat auch nicht geholfen, weil der Wagen nicht wieder ansprang. Dann hat man festgestellt, dass das Massekabel der Benzinpumpe nicht in Ordnung war. Nachdem man diesen Fehler behoben hat läuft er so gut wie früher.

Viele Grüße und viel Erfolg bei der Fehlersuche - Arnold

wiwo

Anfänger

  • »wiwo« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Austria

Auto: Genesis 3,8

Vorname: wiwo

  • Nachricht senden

7

Montag, 15. Oktober 2012, 18:53

RE: Motor aus, während der Fahrt

Lauter gute Nachrichten :
Meine Schwester ist mir erhalten geblieben, denn seit dem Tausch des Startknopfs (!) und der integrierten Elektronik läuft der Veloster ohne Aussetzer und läßt sich auch mit nur e i n e m Tastendruck starten und abstellen.....
Dank an alle, die sich dieses Problems "erbarmt" haben !
LG wiwo

Ähnliche Themen