Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Donnerstag, 10. Januar 2019, 14:19

BJ 2006 Batterie Sicherung & Lüftung defekt..

Hallo zusammen,

Ich wollte mal ein Problem bei meinem Tucson BJ 2006 beschreiben und hoffe, dass mir hier vielleicht jemand den einen oder anderen Tip geben kann. Folgendes ist passiert:

Über die Weihnachtsfeiertage etc hatten wir im Auto das Innenlicht angelassen und es nicht bemerkt, wodurch dann nach Weihnachten die Batterie leer war. Nach einigen Versuchen, dem Wagen Starthilfe zu geben, mussten wir feststellen, dass noch ein anderes Problem bestehen muss, da sich der Wagen selbst mit Starthilfe nicht starten ließ. Nun hatte ich erstmal versucht die Batterie aufzuladen und habe sie knapp 20h an die Steckdose geklemmt ;) Das Ende vom Lied war, die Batterie hat sich nicht mehr laden lassen.

Soweit sogut ab nach ATU und eine neue geholt, eingebaut und der Wagen sprang wieder an, allerdings mit leuchtender Batteriewarnleuchte + Bremsleuchte. Auch nach Lösen der Handbremse etc ging die Bremsleuchte nicht wieder aus. Das Problem mit der Batteriewarnleuchte war relativ schnell gefunden, und zwar ist aus irgendeinen Grund die Sicherung welche an der Batterie ist (siehe Bildanhang) durchgeknallt. Als wir diese zum Test kurz verlötet haben, gingen sowohl die Batteriewarnleuchte und die Bremsleuchte wieder aus.

Nun gab es allerdings noch weitere Probleme. Und zwar sprang sowohl das Radio als auch die komplette Klima etc nicht mehr an.. Daraufhin haben wir alle Sicherungen im Motorblock sowieso im Innenraum gecheckt. Die Sicherung für das Radio war defekt, ausgetauscht und alles war wieder gut. Ebenso war eine weitere Sicherung (A/CON) defekt, welche allerdings immer wieder durchknallt, sobald man die Zündung startet (siehe Bildanhang)

Nachdem wir das Auto in eine Werkstatt gebracht hatten, konnte allerdings auch dort vorerst der Fehler nicht festgestellt werden. Die Lüftung etc wurde komplett ausgebaut und alles nach und nach wieder eingebaut, doch die Sicherung ist wohl immer wieder aufs neue durchgeknallt. Nun wurde uns geraten, eine Vertragswerkstatt aufzusuchen. Dennoch wollte ich vorerst selbst nochmal ein bissl auf Fehlersuche gehen.

Wäre es evtl möglich, dass irgendein Relais zerschossen ist und daher die Sicherung immer wieder rausfliegt? Oder kann es sein, dass es nicht gereicht hat, die Sicherung an der Batterie erstmal "nur" zu löten? Kann es evtl auch der Vorwiderstand in der Lüftung sein und der Herr in der Werkstatt hat sich diese nicht angeguckt?

Und im allgemeinen wollte ich mal fragen, wo genau man seine Sicherung welche an dem Kabel was zur Batterie führt, bekommen kann und/oder wie genau man diese bezeichnet.

Hinzu habe ich noch ein weiteres Bild hinzugefügt und wollte mal fragen, um was genau es sich bei den markierten Dingern am Sicherungskasten im Motorraum handelt. Bei dem Bild, was ich hinzugefügt habe, handelt es sich nicht um meinen Sicherungskasten, aber genau solche Teile sind auch bei mir verbaut, von daher habe ich einfach irgendein Bild aus dem Internet genommen, wo diese teile eben auch zu sehen sind.

Hoffe mir kann irgendjemand irgendwelche Tips etc geben.
Grüsse,



Neko

Opa

Beiträge: 2 155

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

2

Donnerstag, 10. Januar 2019, 19:07

Hallo

Die Sicherung an der Batterie, für den Generator, könnte diese 120A Sicherung, O.E.Nr.1898100060, aus dem Link sein.
https://www.ebay.com/itm/120-Amp-Slow-bl…0-/182238382368
Sieht die so aus?
Die markierte Sicherung ist für die Steuerspule des Lüfterrelais, der Arbeitsstrom für den Lüfter geht über die 30A Sicherung im Motorraumsicherungskasten.
Wieder wird mit Infos zum Auto gespart.
Benzin/Diesel,Manuelle oder Atomatikklima, elektrisches Schiebedach?

Gruss Bernd

3

Donnerstag, 10. Januar 2019, 20:14

Hi,

Erstmal danke für die Antwort .. die Sicherung die wohl dort verbaut ist ist eine 150A. Laut dem eBaylink KÖNNTE es soeine sein muss ich mir bei gelegenheit nochmal genauer anschauen.

Ansonsten, Klimaautomatik, Benziner, Schiebedach hat der Wagen nicht. Wenn ich jetzt nich nen totalen aussetzer habe müsste es folgendes Model sein:

https://www.adac.de/infotestrat/tests/au…spx?idtest=1833