Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 4. Dezember 2018, 11:27

Totalausfall während der Fahrt

Guten Morgen,

Gestern hatte meine Frau ein erschreckendes Erlebnis. Während der Fahrt bei Dunkelheit ging alles aus: Motor, Licht, damit auch keine Servounterstützung bei Lenkung und Bremse. Einzig das Radio lief weiter. Sie ist dann an eine Bushaltestelle gerollt. Nach Aus- und Einschalten ging wieder alles normal.

Ich habe dann gestern Abend beim Hyundaihändler den Fehlerspeicher ausgelesen und Batterie- und Generatortest gemacht - alles ohne Fehler. Der Serviceberater hat auch im System geschaut, ob dieses schon mal berichtet wurde, aber auch hier kein Eintrag - alles sehr seltsam.

Es ist ein 2WD 1.6 GDI Schalter Bj. 2016

Hat von Euch einer eine mögliche Erklärung oder dieses Verhalten vielleicht schon selber erlebt?

Gruß Rainer


J-2 Coupe

primus inter pares

Beiträge: 26 377

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Dienstag, 4. Dezember 2018, 11:39

Könnte vom CAN-BUS kommen. Auch ein Marderbesuch kommt in Frage.

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 448

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

3

Dienstag, 4. Dezember 2018, 11:46

Wenn ich Can-Bus höre, fällt mir spontan der i40 von mysterox ein....... :denk:

J-2 Coupe

primus inter pares

Beiträge: 26 377

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Dienstag, 4. Dezember 2018, 11:49

Wenn der Fehlerspeicher leer war, würde ich das System komplett zurücksetzen: Batterie 30 min abklemmen.
@Thilo - Geht mir genauso.

5

Dienstag, 4. Dezember 2018, 12:11

Danke für die Hinweise.
Kabel und Schläuche haben wir gestern auch geprüft, aber nichts offensichtliches gefunden.

Den Thread von mysterox habe ich mir auch durchgelesen. Bei mir ist aber nichts nachträglich verbaut und es haben beim Ausfall auch keine Lämpchen geleuchtet. Es war alles bis auf das Radio tot. Nach dem Einschalten alles normal und keine Einträge im Fehlerspeicher.

Gruß Rainer

TorstenW

Fortgeschrittener

Beiträge: 362

Beruf: glaubt mir sowieso keiner......

Auto: i30 Kombi PD

Vorname: Torsten

  • Nachricht senden

6

Dienstag, 4. Dezember 2018, 14:11

Moin,

so ein (sorry) Schwachsinn! Nicht an allen unerklärlichen Fehlern ist der CAN-Bus schuld!!!
Wenn die Stromversorgung diverser Komponenten versagt, dann ist irgendwo im Sicherungskasten ein Anschluss nicht mehr ganz in Ordnung oder das Relais, das beim Einschalten der Zündung für selbige sorgt, hat ein Kontaktproblem. Da würde ich zuerst mal dran "grackeln".

Grüße
Torsten
PS: Und lasst den CAN-Bus in Ruhe!

7

Dienstag, 4. Dezember 2018, 18:52

Ich tippe auf ein loses Massekabel. Oder Beschädigtes.

Ähnliche Themen