Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

FabianD

Anfänger

  • »FabianD« ist der Autor dieses Themas

Beiträge: 4

Auto: Tucson 1,7 Cdi

Vorname: Fabian

  • Nachricht senden

1

Sonntag, 15. Januar 2017, 17:48

Motor Geräusche zwischen 900-1000 umdrehung

Hallo Liebe Tucson Gemeinde,
Folgendes Problem habe ich mit meinem Tucson 1,7 Diesel.
Ich habe bei meinem Tucson festgestellt das er vorallem wenn er kalt ist zwischen 900-1000 Umdrehung im Standgas Stehen bleibt und der Motor ein wummerndes, lauteres Geräusch von sich gibt.
Wenn der Motor irgendwann warm ist und ich an die Ampel fahre dann geht die Umdrehung erst auf ca. 1000 Umdrehung und sinkt dann ganz langsam auf 900 Umdrehung. Dieses Geräusch entsteht nur zwischen 900-1000 Umdrehung. Bei 900 Umdrehung klingt er dann wieder normal. Wir haben bei meinem Händler genau das gleiche Fahrzeug daneben gestellt und da ist es so das der Motor im Standgas direkt auf 900 runtergeht und auch die Geräusche zwischen 900-1000 Umdrehung nicht vorhanden sind.
Der Werkstattleiter sagte nur das er in dem Händler Forum keine ähnlichen Fehlermeldung finden kann und nun auch nicht weiß waschen machen kann oder man anfangen soll. Das meiner aber anders klingt als der Vorführungen den wir laufen hatten ,konnte er aber bestätigen. Wieso meiner bei ca. 950 Umdrehung stehen bleibt und so einen wummerndes Geräusch abgibt weiß er nicht.
Hat jemand bereits ähnliche Erfahrung
Danke


exW203

Meckersack

Beiträge: 234

Wohnort: Landkreis OHA

Beruf: Watt mit Strom

Auto: Hyundai Tucson Style 1,6 T-GDI mit DCT

Vorname: Christian

  • Nachricht senden

2

Sonntag, 15. Januar 2017, 20:08

Könnte an den einzelnen Bauteilen / Sensoren liegen. Jedes Bauteil / Jeder Sensor hat gewisse Toleranzen (positiv sowie negativ aber alles im Rahmen)und wenn deine Bauteile nun von ihren Toleranzen her ein ungünstiges Gesamtverhältnis schaffen, kann dieses zu solchen Phänomen führen. Ich würde mir da nicht allzu große Gedanken drüber machen, wenn sonst alles paßt (Verbrauch/Fahrverhalten, etc.), ist es doch kein Problem, außerdem hast du ja noch die Garantie und wer weiß vielleicht ist das was dein Tucson hat eventuell auch von Vorteil.

MfG Chris

J-2 Coupe

primus inter pares

Beiträge: 24 107

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Sonntag, 15. Januar 2017, 20:23

Das Problemchen könnte durch ein irgendwann vorhandenes Update gelöst werden - falls für diesen Motor je eines nötig sein sollte....

FabianD

Anfänger

  • »FabianD« ist der Autor dieses Themas

Beiträge: 4

Auto: Tucson 1,7 Cdi

Vorname: Fabian

  • Nachricht senden

4

Sonntag, 15. Januar 2017, 21:05

Hallo,
Ja an sich läuft der Wagen normal, aber wenn man an der Ampel steht ist es schon störend, weil es so ein wummern ist.
Ich warte einfach mal ab.

Es gab bei meinem letzten Besuch tatsächlich ein MotorUpdate, aber Geräusche nach wievor vorhanden.
Auch ein Test der Injektoren ergab nix.

J-2 Coupe

primus inter pares

Beiträge: 24 107

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Sonntag, 15. Januar 2017, 21:10

Lass mich raten: Du hast Automatik/DTC....

FabianD

Anfänger

  • »FabianD« ist der Autor dieses Themas

Beiträge: 4

Auto: Tucson 1,7 Cdi

Vorname: Fabian

  • Nachricht senden

6

Sonntag, 22. Januar 2017, 13:37

Ne, ich habe Schaltung.

J-2 Coupe

primus inter pares

Beiträge: 24 107

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

7

Sonntag, 22. Januar 2017, 13:45

Das macht dann die Sache nicht einfacher. Automatikgetriebe hatten beim i40 ähnliche Probleme, das fällt bei dir dann leider weg....