Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

audi15

Anfänger

  • »audi15« ist der Autor dieses Themas

Beiträge: 28

Wohnort: Norddeutschland

Auto: Tucson 2.0 CRDI EU

Vorname: Andreas

  • Nachricht senden

1

Montag, 9. Januar 2017, 11:56

konstantes Rauschen aus Lautsprechern bei Kälte

Hallo Gemeinde,

habe folgendes Problem: nach dem Öffnen des Autos via FB rauscht es aus den Lautsprechern, Radio Display geht an, aber lässt sich nicht bedienen, Navi geht nicht, umschalten zwischen Medien und Radio geht, jedoch bleibt es ein konstantes Rauschen ohne Musik, selbst beim Ausschalten des Radios bzw wenn es beim Öffnen ausgeschaltet ist, rauscht es. Rauschen geht auch nur aus wenn man ihn verriegelt und der Strom dann kurz danach abgeschaltet wird. Am Radio hängt ein Match DSP, denke jedoch, dass es daran nicht liegen kann, denn sonst sollte ja Navi mit Map funktionieren (Rückfahrkamera funktioniert)

Dies tritt nur bei kalten Temperaturen so ab 0 Grad auf und wenn der Dicke so 3 Stunden steht und wieder kalt wird. Sobald man ca 5-10 min gefahren ist, geht alles wieder normal.

Hat jemand ebenfalls so ein Problem oder eine Idee ?

Vielen Dank


2

Montag, 9. Januar 2017, 15:46

Warum kann es nicht an den Zusatzgeräte liegen?

audi15

Anfänger

  • »audi15« ist der Autor dieses Themas

Beiträge: 28

Wohnort: Norddeutschland

Auto: Tucson 2.0 CRDI EU

Vorname: Andreas

  • Nachricht senden

3

Mittwoch, 11. Januar 2017, 08:40

ich denke wenn das rauschen vom DSP verursacht wird sollten ja die Funktionen des Navi usw gegeben sein