Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

1

Dienstag, 11. Oktober 2016, 14:38

Sicherung Rückfahrscheinwerfer

Hallo Allerseits :)

Ich mach hier jetzt doch mal ein eigenes Thema auf, bevor ich ein anderes dafür kapere.

Ich finde ums verrecken die Sicherung für die Rückfahrscheinwerfer nicht.

Im Handbuch und auch an den Sicherungskästen selbst sind ja die Bezeichnungen der Sicherungen abgebildet. Ich kann dort aber nichts finden.

Habe jetzt schon so ziemlich alle 10A Sicherungen in den Griffeln gehabt. Sahen alle gut aus.

Weiß wer wo das verfluchte Ding sitzt? Oder gibt es eine spezielle Abkürzung für "Rückfahrscheinwerfer" in den Schalttafeln der Sicherungskästen?


Ceed

Super Moderator

Beiträge: 6 351

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Dienstag, 11. Oktober 2016, 14:49

Ist das nicht die F42 (ganz links vom Ein/Aus)?


DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

3

Mittwoch, 12. Oktober 2016, 09:19

Leider nicht. Das sind die Nebelscheinwerfer :(

Aber danke für deine Mühe

Ubs

Fortgeschrittener

Beiträge: 206

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

4

Mittwoch, 12. Oktober 2016, 09:43

Sicherungskasten im Motorraum
Bezeichnung B/UP Lamp
10 A

DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

5

Mittwoch, 12. Oktober 2016, 10:58

Klasse!!! Danke dir!!:blume:

DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

6

Donnerstag, 13. Oktober 2016, 11:14

So, Sicherung gestern Abend geprüft --> Die ist tip top! Trotzdem getauscht, geht aber noch immer nicht.

Sicherheitshalber doch mal die Birnen angeguckt --> beide tip top, Draht heile.

Schalter am Automatikhebel muss auch heile sein ,sonst würden sich die Kamera und die Parkpiepser ja nicht einschalten.

Langsam wirds doch was interessanteres :mauer:

Ubs

Fortgeschrittener

Beiträge: 206

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

7

Donnerstag, 13. Oktober 2016, 11:52

Ja, wird interessant. Die Kamera, Parkpiepser und auch der abblendende Innenspiegel (soll bei Rückwärtsfahrt nicht abblenden) werden vom gleichen Schalter angesteuert (geht auch alles über die gleiche Sicherung). Die Leitung zu den Rückfahrleuchten geht aber noch über Steckverbinder. Bei welcher Gelegenheit haben denn die Leuchten Ihren Dienst versagt? Wurde eine Hängerkupplung angebaut ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ubs« (13. Oktober 2016, 11:59)


DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

8

Donnerstag, 13. Oktober 2016, 12:14

Wann genau die ihren Dienst quittiert haben, kann ich dir gar nicht sagen.

Ich vermute, seit dem ich das erste mal einen Anhänger dran hatte.
Da muss sich irgendwas zerschossen haben.

Ich habe das auch schon telefonisch der Werkstatt mitgeteilt, dass es evtl. an einer fehlerhaft eingebauten Anhängerkupplung bzw. deren Elektronik liegen könnte.

"NEEEEEEEEEEEIIINNNN, das kann ja gaaaaar nicht sein...!"

Selbst wenn es so ist, werden die mir das vermutlich nie sagen X(


Anfang November habe ich einen Termin. Da sollen die dann das und einige andere Sachen richten.


Ich gebe Bescheid, was es (laut Werkstatt) dann war.

killerwahl

Anfänger

Beiträge: 46

Wohnort: B/W

Auto: i10 1.0 Tucson 1.7 EU 85 kW White Sand Mischling aus Classic und Premium

Vorname: Waldemar

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Freitag, 14. Oktober 2016, 14:51

Ich kann mir vorstellen, dass die bei E-Satz Einbau Drähte für Rückscheinwerfer und Nebelschlussleuchte vertauscht haben und Kabel für RS durchgetrennt und an AHK Steuergerät angeschlossen haben.

Zum testen Zündung an, Scheinwerfer, NSL und Rückwärtsgang an ohne Anhänger, wenn dann RS leuchten, weist du wo der Hund begraben ist.

Ich werde bei so einem Fehler nicht bis November warten, da RS auch sicherheitsrelevant sind, die sind dazu da nicht nur damit man etwas nach hinten sieht sondern auch damit andere Verkehrsteilnehmer deine Absichten rückwärts zu fahren auch früh erkennen können. Bei einem Ausparkunfall kann man schnell Schuld zugewiesen bekommen, weil RS nicht funktionieren.

Gruß

Ubs

Fortgeschrittener

Beiträge: 206

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

10

Donnerstag, 15. Dezember 2016, 15:28

@ DonPromillo
Leuchten denn Deine Rückfahrscheinwerfer wieder? Wo lag der Fehler?

DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

11

Freitag, 16. Dezember 2016, 07:26

Moin Ubs,

ja, sie leuchten zum Glück wieder.

Das war ein "Fehler", der von Anfang an existiert haben muss...

Hyundai hat, und ich konnte es kaum glauben, "vergessen" das Kabel für die Rückfahrscheinwerfer zu verlegen! =)

Die Werkstatt hat auch nicht schlecht gestaunt und dem Verkäufer war es sichtlich peinlich.

Jetzt frage ich mich aber: Was sind das für Qualitätskontrollen im Werk selbst und bei der Erstinspektion?!?! Zudem sind das doch standardisierte Prozesse bei der Herstellung. So dachte ich zumindest immer.

Sowas MUSS doch auffallen oder nicht?! Ich meine Beleuchtung ist das A und O und leicht zu kontrollieren...

Echt ein starkes Stück!

Ich trags aber mit Humor. Bei dem was ich schon mit Autos durchgemacht habe, ist das eine Nichtigkeit ^^

J-2 Coupe

primus inter pares

Beiträge: 22 974

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

12

Freitag, 16. Dezember 2016, 08:35

Vielleicht hat der zuständige Prüfer gerade auf sein Smartphone geglotzt, oder gespielt als dein Auto getestet wurde. Kommt doch heute immer häufiger vor!

Ubs

Fortgeschrittener

Beiträge: 206

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

13

Freitag, 16. Dezember 2016, 08:52

Hatte nicht die Werkstatt auch die Hängerkupplung angebaut ? Naja, die Gedanken sind frei...

Hauptsache, es ist alles gut.

killerwahl

Anfänger

Beiträge: 46

Wohnort: B/W

Auto: i10 1.0 Tucson 1.7 EU 85 kW White Sand Mischling aus Classic und Premium

Vorname: Waldemar

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Freitag, 16. Dezember 2016, 11:19

Das frage ich mich auch, wie haben die es in Werkstatt geschaft, E-Satz anzuschließen ohne zu merken, dass das Kabel für RL fehlt? Ist es ein 13 oder 7 Polige?

DonPromillo

Fortgeschrittener

  • »DonPromillo« ist der Autor dieses Themas

Beiträge: 193

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

15

Montag, 19. Dezember 2016, 07:26

Es ist eine 13-polige. Die Frage habe ich mir auch schon gestellt und keine Erklärung gefunden. Allerdings machte die Werkstatt des Autohauses auch bisher keinen sehr kompetenten Eindruck.

Wegen jedem Wehwehchen musste ich da 2 - 3 Mal hin, ehe der Fehler behoben wurde. Um die Lenkung gerade zu kriegen, haben die 4 Versuche gebraucht. Nach dem Einbau der Anhängerkupplung war die Innenverkleidung auch nur halb zusammen gebaut, etc. pp....

Habe die Werkstatt jetzt gewechselt - zu der, wo wir auch den i30 gekauft haben. Die sind sehr freundlich und kompetent, zudem preiswert (Autohaus Heinemann Salzgitter).