Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Madimus

Schüler

  • »Madimus« ist der Autor dieses Themas

Beiträge: 154

Wohnort: M/V

Auto: Hyundai Tucson 1.6 Turbo 4WD DCT Leder, Whitesand - EU Östereich- Platin

  • Nachricht senden

1

Dienstag, 5. April 2016, 20:57

Stromverbrauch abgestelltes Fzg?

Hallo,
eigentlich habe ich bisher keine E-Probleme feststellen können.
Heute morgen wollte ich losfahren und musste feststellen das auf meine Fernbedienung keine Reaktion erfolgte. Ok, Schlüssel benutzt und im Innenraum war die gelbe Warnleuchte an, kein Schlüssel? Ersatzschlüssel raus, gleiche Spiel.
Motorhaube auf und Messgerät an Batterie = 6,3V ? So weit runter für mich nicht nachvollziehbar da ich vor 2 Tagen ohne Probleme gefahren bin.
Ladegerät musste ich auch erst überlisten um die Batterie zu laden. :mauer:
Jetziger Stand, Wagen abgestellt nach ca 10min hat Batterie 12,6V und ein Entladestrom an der Batterie gemessen von 0,46A(keine Umbauten zwecks zusätzlichen Stromverbrauch). Im Betrieb ca 14,2 Volt Bordspannung. Keine Kontrolllampen die irgenwas Warnen! Mit abschalten des Motors sind die Fondssteckdosen stromlos.
Meine Fragen,
1 ist es normal das die Batterie so tief entladen wird, dachte Energiemanagement wirkt dem entgegen?
2 ist der Entladestrom von 0,46A normal? Hat jemand das selber schon mal gemessen oder würde es tun?
3 wie könnte ich den möglichen Verbraucher im abgestellten Fzg lokalisieren?

Momentan beobachte ich, aber es ist doch beunruhigend vor Fahrbeginn wieder so dazustehen :aufgeb:
Bitte Sachdienliche Beiträge verfassen :)


J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Dienstag, 5. April 2016, 21:03

Zu 3. - Eine Sicherung nach der anderen ziehen, und dabei den Entladestrom beobachten....

Spritty

geht auch unter 10l/100 macht aber keinen Spaß

Beiträge: 254

Wohnort: RLP

Beruf: Automatisierungs-Techniker

Auto: 1.6 T-GDI Premium tief,breit und fett !

  • Nachricht senden

3

Dienstag, 5. April 2016, 21:50

Also, 0,46A Entladestrom entspricht etwa 6Watt ( bei angen.12V). Frage, was verbraucht 6Watt ? Kommt eigentlich nur Kleinverbraucher in Frage wie z.b Innenbeleuchtung,Kennzeichen o.ä.

4

Mittwoch, 6. April 2016, 07:28

460mA ist zu viel. Normal sind 20 - 100 mA. Hast du mal ins Handschuhfach geschaut ob die Leuchten an ist? Oder Sonnenblendenbelechtung? Kofferraum?

Das sieht danach aus.

s.Daniel

Schüler

Beiträge: 81

Wohnort: Halle an der Saale

Beruf: Hüter des Gesetzes

Auto: Hyundai Tucson 1,6 GDI Trend

Vorname: Daniel

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Mittwoch, 6. April 2016, 11:56

Aber müßten die Verbraucher nicht automatisch nach einer gewissen Zeit abgeschaltet werden? Innenbeleuchtung, Radio etc. gehen nach kurzer Zeit allesamt bei mir aus. Wie siehts mit Standlicht aus? Das schaltet sich doch nicht selbstständig aus. Obwohl, dürfte ja eigentlich auch nicht nach 2 Tagen den Akku leer saugen, oder?!

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Mittwoch, 6. April 2016, 12:15

Doch, das tut es! 2 Tage mit Dauerstandlicht, und der Motor springt nicht mehr an!

7

Mittwoch, 6. April 2016, 13:11

Bei teuren Autos ist die Abschaltung programmiert. Gehen wir davon aus das eine 62Ah Batterie verbaut ist under Akku wird mit 1A belastet ist die nach 62h komplett leer. Starten wird schon nach wenigen Stunden schwierig.

Madimus

Schüler

  • »Madimus« ist der Autor dieses Themas

Beiträge: 154

Wohnort: M/V

Auto: Hyundai Tucson 1.6 Turbo 4WD DCT Leder, Whitesand - EU Östereich- Platin

  • Nachricht senden

8

Mittwoch, 6. April 2016, 15:09

Zwischenstand

Hi Zwischenstand:

Stromverbrauch mit ausschalten und verschließen Anfangs 0,78 A pendelt sich ein und schwankt im Bereich 0,32 - 0,46 A gemessen am Minuskabel Batterie.
die mittleren Sicherungen (10/15/20/25 A)entfernt und keine Zuordnung zwecks Verbrauch möglich.
Keine feststellbaren Verbraucher an, alle Lampen aus!
Hat jemand die Möglichkeit bei seinem Kfz zu messen?

9

Mittwoch, 6. April 2016, 16:03

Strom wird zwischen plus und Batterie gemessen. Achtung das man kein Kurzschluss baut!!! Auf eigenes Risiko!!!

Hast du das Fahrzeug verriegelt und mal paar Minuten gewartet bis alle Steuergerät in sleep gehen?

fg0003

Fortgeschrittener

Beiträge: 255

Wohnort: Nähe Limburg

Beruf: IT Admin im Vorruhestand

Auto: Tucson Platin (AT Version) 1.6 l T-GDI - 177 PS - 7 Gang Autom. DCT - 4WD - micron grey

  • Nachricht senden

10

Mittwoch, 6. April 2016, 16:53

Strom wird zwischen plus und Batterie gemessen


Das will ich so mal nicht unkommentiert stehen lassen. Strom wird in Reihe zur Batterie gemessen. Von daher egal ob man den Plus oder Minuspol an der Batterie auftrennt.
Da es wegen einem Kurzschluss zur Karosserie ungefährlicher ist würde ich die Batterie am Minuspol abklemmen und dann über das Strommessgerät die beiden aufgetrennten Kontakte verbinden. Jetzt kann man am Messgerät den Strom messen der über die Batterie an das Fahrzeug abgegeben wird.

Je nach eingestelltem Strombereich und Sicherung am Messgerät sollte man es vermeiden höhere Verbraucher wie Licht oder gar den Anlasser zu betätigen ansonsten wird schnell ein neues Messgerät fällig :D

Madimus

Schüler

  • »Madimus« ist der Autor dieses Themas

Beiträge: 154

Wohnort: M/V

Auto: Hyundai Tucson 1.6 Turbo 4WD DCT Leder, Whitesand - EU Östereich- Platin

  • Nachricht senden

11

Mittwoch, 6. April 2016, 17:07

Hi
ja Fzg war jeweils verriegelt und auch zwischendurch ab und an gemessen, deswegen auch Zwischen den Werten.(nur Motorhaube ist auf zwecks Messung)
Aktuell gerade gemessen 0,358A am Minuskabel da kommt man super ran!(vor 2h abgestellt!)
Was mich irritiert sind die schwankenden Werte, kein fest stehender annähernd gleicher Wert, aber vielleich ist das ja bei so viel Elektronik normal?
Plus oder Minus ist egal, der Stromflus ist da und wird mittels Zangenstrommesser abgegriffen.
Werde Batterie mal eine komplette Nacht anschließen zum laden und mal die Spannungswerte danach im Auge behalten.
In Abhängigkeit von hier kommenden Vergleichsmessungen zum Stromverbrauch werde ich dann wohl zum freundlichen abgeben müssen.
Zur Info verbaute orginale Batterie ist 12V 68Ah(20HR) 480A(EN)

Ubs

Schüler

Beiträge: 110

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

12

Mittwoch, 6. April 2016, 17:27

Hallo Madimus,

einen Versuch ist es sicher wert, mal die Motorhaube zu schließen. Sie spielt für die Alarmanlage eine Rolle. Da gibt es sicher noch irgendwo einen Kontakt. Vielleicht kannst Du die Messleitungen z.B. durch die Schlitze in der unteren Motorraumabdeckung führen.
Ansonsten ist ja noch ein Garantiefall. Der Freundliche wartet ;-)

13

Mittwoch, 6. April 2016, 18:25

Wenn eine Alarmanlage verbaut wäre, würde die doch an gehen bei geöffneter Motorhaube und verriegelt empfehlen Fahrzeug.

14

Mittwoch, 6. April 2016, 18:38

Strom wird zwischen plus und Batterie gemessen. Achtung das man kein Kurzschluss baut!!! Auf eigenes Risiko!!!

Hast du das Fahrzeug verriegelt und mal paar Minuten gewartet bis alle Steuergerät in sleep gehen?
Upps..... Falsch . Minuspol ist zu nutzen!!!!!

Ubs

Schüler

Beiträge: 110

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

15

Mittwoch, 6. April 2016, 18:42

Bedienungsanleitung 3-2: Die Alarmanlage lässt sich nicht scharfstellen, wenn die Motorhaube, die Heckklappe oder eine beliebige Tür nicht vollständig geschlossen ist.

rubbel 2

Menschenfreund

Beiträge: 464

Wohnort: Hessen

Auto: Tucson TLE 1.6 T-GDI mit DCT 4 WD in Micron Grey

Vorname: Wolfgang

Verbrauch: Spritmonitor.de

  • Nachricht senden

16

Mittwoch, 6. April 2016, 19:12

Hallo,

wenn die Alarmanlage eingeschaltet ist, würde dies nicht auch einen gewissen Stromverbrauch bringen?

Gruß, rubbel 2

Spritty

geht auch unter 10l/100 macht aber keinen Spaß

Beiträge: 254

Wohnort: RLP

Beruf: Automatisierungs-Techniker

Auto: 1.6 T-GDI Premium tief,breit und fett !

  • Nachricht senden

17

Mittwoch, 6. April 2016, 20:17

Also, was mich stutzig macht, ist dieser Spannungswert von 6, ungrad Volt. Eine Batterie die zwei Tage vorher noch normale Funktion gehabt hat ? Vielleicht hat die Lichtmaschine die Spannungsversorgung im laufenden Betrieb übernommen. Denn innerhalb von zwei Tagen entlädt sich keine Batterie wenn nicht ein Dauerverbraucher angeschlossen ist. Ich würde mal die Batterie checken. Denn ein Zellenbruch ist nicht auszuschliessen.

fg0003

Fortgeschrittener

Beiträge: 255

Wohnort: Nähe Limburg

Beruf: IT Admin im Vorruhestand

Auto: Tucson Platin (AT Version) 1.6 l T-GDI - 177 PS - 7 Gang Autom. DCT - 4WD - micron grey

  • Nachricht senden

18

Mittwoch, 6. April 2016, 20:26

Ist auch meine Vermutung das die Batterie einen weg hat mit zeitweiser Selbstentladung.

Madimus

Schüler

  • »Madimus« ist der Autor dieses Themas

Beiträge: 154

Wohnort: M/V

Auto: Hyundai Tucson 1.6 Turbo 4WD DCT Leder, Whitesand - EU Östereich- Platin

  • Nachricht senden

19

Mittwoch, 6. April 2016, 22:15

Das erklärt aber nicht den schwankenden Stromverbrauch?
Hat jemand ein Zangenampermeter und könnte mal sein Verbrauch messen?

fg0003

Fortgeschrittener

Beiträge: 255

Wohnort: Nähe Limburg

Beruf: IT Admin im Vorruhestand

Auto: Tucson Platin (AT Version) 1.6 l T-GDI - 177 PS - 7 Gang Autom. DCT - 4WD - micron grey

  • Nachricht senden

20

Donnerstag, 7. April 2016, 09:10

Bei einem Aussetzer / zeitweiligen Zellenschluss in der Batterie wäre auch die Schwankung in der Stromaufnahme zu erklären.

Denke das einfachste wäre mal testweise eine andere Batterie einzusetzen oder einsetzen lassen.

Ähnliche Themen