Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 6. März 2016, 13:26

Getriebe hakt

Hallo,

ich bin seit einer Woche stolzer Besitzer eines 1.6T-GDI 4WD 6 Gang Schalter.

Bei der Überführung ist mir schon aufgefallen, dass der 2. Gang sehr schlecht reingeht (merkbarer Widerstand), ab und an ist es beim runterschalten in den ersten auch.

Da der Wagen erst 500km gelaufen ist, mache ich mir keine Sorgen in der Hoffnung, dass es sich noch bessert. Oder muss der Freundliche ran und Einstellungen vornehmen.

Grüße Scottyyyyy

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (6. März 2016, 13:53)



markusbre

Schüler

Beiträge: 139

Wohnort: Deutschland

Beruf: Vorhanden

Auto: Diverse, Hyundai Tucson ( Frau )

Vorname:

  • Nachricht senden

2

Sonntag, 6. März 2016, 14:24

Das wird ja immer toller...

Also sowohl beim Vorführfarhzeug wie auch bei unserem liess sich das Schaltgetriebe von der ersten Sekunde und vom ersten Kilometer an butterweich schalten und zwar durch alle Gänge, egal ob im kalten oder warmen Zustand. Ich würde an Deiner Stelle mal nachschauen lassen, denn normal ist das nicht...

mayo81

Bitschubser

Beiträge: 117

Wohnort: Siegen-Wittgenstein

Beruf: IT-Admin

Auto: Tucson TL 2.0 CRDI 185PS, AWD |Cayman S

Vorname: Mayo

  • Nachricht senden

3

Sonntag, 6. März 2016, 14:31

Ja, ist bis zu einer bestimmten Grenze normal. Wenn das Getriebe kalt ist und wir sehr niedrige Außentemperaturen haben, merkt man den Widerstand am deutlichsten. Wenn das Getriebe warm ist, sollte er sich relativ weich schalten lassen. Mit Zunahme der Kilometerleistung sollte es, mit Ausnahme bei sehr kalten Temperaturen, verschwunden sein.

Giasinga

Fortgeschrittener

Beiträge: 328

Wohnort: München

Beruf: Kaufmann

Auto: Tucson 1,6 T-GDI, 4WD, MT, Platin-Ausstattung (Österreich), moonrock

Vorname: Oliver

  • Nachricht senden

4

Sonntag, 6. März 2016, 17:04

Kann ich bestätigen beim Schalter. Ist bei mir ähnlich. Wird schon besser wenn er warm gefahren ist. Ebenfalls merke ich auch schon Besserung von Kilometerstand 300 zu 700. Aber optimal und butterweich ist das noch nicht.

5

Sonntag, 6. März 2016, 19:09

Okay, dann beobachte ich das noch ein weilchen. Ich habe keinen Unterschied zwischen kalten und warmen Zustand bemerkt.
Bei meinem Firmenwagen (VWTouran) war sowas auch aufgetreten, da war es ein Ausrücklager von der Schwungscheibe. Soweit ich das verstanden hatte. Teurer Spaß.

tomsen78

orange-karamelisiert

Beiträge: 389

Wohnort: Stuttgart

Auto: i30 Turbo in Orange Caramel ;)

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Sonntag, 6. März 2016, 20:25

Schkotty, beam me Up!^^

Ich rate Dir, fahre Dein wunderschönes Auto noch bis km 2000, dann schau ob es immer noch so ist, dann geh zum Händler. Bringt doch nichts gleich zum Händler zu rennen, nur unnötig Streß!

Entweder muss sich das erst einspielen, oder es ist ein "defekt" oder es hat jemand nicht richtig "geschmiert"!^^

7

Sonntag, 6. März 2016, 22:03

Da bin ich eher entspannt bevor ich mich beschwere, aber dann :schläge:.
Ich kenne die Aussagen der Händler, stand der Technik usw.
Wollte nur mal horchen

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 689

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

8

Montag, 7. März 2016, 09:39

jaja, "Stand der Technik".....das höre ich auch nur zu gern !