Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Allgemein Blitzer für Navi

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

81

Mittwoch, 14. Dezember 2016, 18:49

... und es könnte auch schon in der Zwischenzeit andere Nutzer diesen Blitzer als nicht mehr vorhanden gemeldet haben.


82

Mittwoch, 14. Dezember 2016, 18:55

Wie kann man Blitzer wieder abmelden? Ändert sich das Kamerasymbol auf (-) im Navi?

stbrumme

Fortgeschrittener

Beiträge: 473

Wohnort: Vor den Toren Berlins

Auto: Hyundai Tucson Intro T-GDi 2WD Schalter in Ruby Wine, deutsches Modell

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

83

Mittwoch, 14. Dezember 2016, 22:33

Normalerweise ist im Kamerasymbol ein Pluszeichen, damit man einen Blitzer melden kann.
Wenn du dich einem bereits bekannten Blitzer näherst, dann verschwindet das Plus und die Entfernung zum Blitzer in Meter wird angezeigt. Drückst du nun drauf, dann wird der Blitzer als veraltet gemeldet.

84

Mittwoch, 14. Dezember 2016, 22:44

:thumbsup: :thumbsup:

Melfinos

Anfänger

Beiträge: 37

Auto: Hyundai Tucson TLE, 1.6 T-GDI, "Advantage"

  • Nachricht senden

85

Samstag, 17. Dezember 2016, 21:23

Könntet ihr bitte mal ein Foto hochladen, was das Kamerasymbol zeigt?

rubbel 2

Menschenfreund

Beiträge: 596

Wohnort: Hessen

Auto: Hyundai ix 20

Vorname: Wolfgang

  • Nachricht senden

86

Sonntag, 18. Dezember 2016, 13:09

Bitte....
»rubbel 2« hat folgendes Bild angehängt:
  • Navi klein 1 - 30.06.16.jpg

Melfinos

Anfänger

Beiträge: 37

Auto: Hyundai Tucson TLE, 1.6 T-GDI, "Advantage"

  • Nachricht senden

87

Sonntag, 18. Dezember 2016, 13:12

danke rubbel

das Symbol hatte ich bisher noch nicht. obwohl die Wetterdaten reinkommen.
muss ich wohl auch noch einmal die Einstellungen prüfen.

fg0003

Fortgeschrittener

Beiträge: 318

Wohnort: 'Hessen

Beruf: IT Admin im Vorruhestand

Auto: Tucson Platin (AT Version) 1.6 l T-GDI - 177 PS - 7 Gang Autom. DCT - 4WD - micron grey

  • Nachricht senden

88

Sonntag, 18. Dezember 2016, 14:08

In den Navieinstellungen nachsehen das die Blitzermeldungen auch eingeschaltet sind.

ks1301

Anfänger

Beiträge: 22

Wohnort: Bayern

Auto: TL 1.7 CRDI blue141 PS, DCT, Premium, EZ 09/2016, deutsches Modell

  • Nachricht senden

89

Sonntag, 18. Dezember 2016, 15:37

@stbrumme
Da musst aber ganz schnell sein sonst ist das "-" weg. Ich finde die Vorwarnzeit viel zu kurz.

stbrumme

Fortgeschrittener

Beiträge: 473

Wohnort: Vor den Toren Berlins

Auto: Hyundai Tucson Intro T-GDi 2WD Schalter in Ruby Wine, deutsches Modell

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

90

Sonntag, 18. Dezember 2016, 20:30

Dürften so grob 200 Meter sein, was bei 100 km/h ca. 6 Sekunden entspricht.
Ist je nach Alter machbar :rolleyes:

J-2 Coupe

primus inter pares

Beiträge: 24 652

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

91

Sonntag, 18. Dezember 2016, 23:42

Bei 100km/h braucht man für 200m ziemlich genau 7,2 Sekunden (27,77m/sek). Klugscheißen beendet. :D

Background

Fortgeschrittener

Beiträge: 370

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

92

Dienstag, 20. Dezember 2016, 07:22

In den Navieinstellungen nachsehen das die Blitzermeldungen auch eingeschaltet sind.
Kannst du bitte ein Foto reinstellen, wo ich sehen kann, wo ich das mache? Finde es nicht. Handy ist über hotspot verbunden und wetter wird angezeigt.

93

Dienstag, 20. Dezember 2016, 09:11

Rechts in der Leiste das Zahnrad drücken. Dann im Display auf Navigation und dort Blitzer Warnungen aktivieren.

Background

Fortgeschrittener

Beiträge: 370

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

94

Dienstag, 20. Dezember 2016, 09:55

Steht bei mir nicht, deshalb fragte ich nach einem Foto. Bei mir steht dort nur POI usw. Kann leider keine Handybilder hier hochladen, sonst hätte ich ein Bild eingefügt.

Fuxx

Poliertuchmuschi

Beiträge: 107

Wohnort: Vogtland

Auto: Hyundai Tucson TL 1,6 GDi Turbo, Automatik, 177 PS, 2016, ash blue

Hyundaiclub: nope

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

95

Dienstag, 20. Dezember 2016, 10:09

Du musst das in den Einstellungen vom Navi aktivieren.

Wenn bei Dir auf dem Display POI, Wetter etc. steht bist Du noch auf der " Startseite ".

rubbel 2

Menschenfreund

Beiträge: 596

Wohnort: Hessen

Auto: Hyundai ix 20

Vorname: Wolfgang

  • Nachricht senden

96

Dienstag, 20. Dezember 2016, 20:36

Hallo,

ich hatte es hier schon mal erklärt......"Navigationseinstellungen" und dann...

Gruß, rubbel 2
»rubbel 2« hat folgende Bilder angehängt:
  • Navieinstellung Blitzerkamera klein 1.jpg
  • Navieinstellung Blitzerkamera klein 2.jpg

Background

Fortgeschrittener

Beiträge: 370

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

97

Mittwoch, 21. Dezember 2016, 09:15

Sorry, hatte nicht gesehen das man da runterscrollen kann :mauer:

Nun funktioniert wieder alles :-)

ahpit

Anfänger

Beiträge: 10

Wohnort: Rheinland

Auto: Tucson 1.6 T-GDI DCT Premium und alle Pakete

Vorname: Peter

  • Nachricht senden

98

Sonntag, 26. November 2017, 19:58

Hallo in die Runde,

bei mir ist seit kurzem kein Live Traffic mehr möglich. Das heißt keine Radarwarnung (Kamera im Display weg), kein Verkehr und Wetter mehr vorhanden. Wifi ist eingeschaltet und auch aktiv (huawei Stick). Ebenfalls ist in den Navi-Einstellungen der Balken für die Radarwarnungen nicht mehr vorhanden. Ist das Problem bekannt, oder bin ich der einzige? :rolleyes:

Tuci62

Tuci-Kutscher

Beiträge: 215

Wohnort: Karlstein am Main

Auto: Tucson 1,6 GDI-Turbo gechipte 205 PS / 4WD / White-Sand / Schalter

Vorname: Mirko

  • Nachricht senden

99

Sonntag, 26. November 2017, 20:25

Die gleichen Symptome hatte ich ebenfalls. Die Ursache war leider der kaputte Huawei-Stick. Dieser wurde ersetzt und schon funktionierte es wieder.

100

Sonntag, 26. November 2017, 21:25

Hast du O2? Ich musste Roaming im Stick aktivieren.

Ähnliche Themen