Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

onkelraffi

Schüler

  • »onkelraffi« ist der Autor dieses Themas

Beiträge: 92

Wohnort: Weserbergland

Auto: Hyundai Tucson 4WD, 2.0 Diesel, Automatik, Premium, Leder, Sicherheitspaket, Moon Rock

Vorname: Raffi

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Dienstag, 1. März 2016, 20:38

Elektrische Heckklappe öffnet nicht mehr

Heute hat sich meine Heckklappe verweigert. Sie öffnet sich nicht mehr. Egal, ob per Fernbedienung, per Taster im Auto oder an der Heckklappe. Nach einigen Pieptönen bricht die Elektronik den Vorgang ab. Ausschalten und wieder Einschalten der Schlüsselerkennung brachte ebenso wenig wie das Ausschalten des Tucson oder das Starten....

Muss ich wohl morgen zu meinem Freundlichen fahren. Kennt jemand von Euch die Erscheinung ?


J-2 Coupe

primus inter pares

Beiträge: 19 857

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Dienstag, 1. März 2016, 20:43

Klemm doch die Batterie für 10min ab, evtl resetet sich das System.

onkelraffi

Schüler

  • »onkelraffi« ist der Autor dieses Themas

Beiträge: 92

Wohnort: Weserbergland

Auto: Hyundai Tucson 4WD, 2.0 Diesel, Automatik, Premium, Leder, Sicherheitspaket, Moon Rock

Vorname: Raffi

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Dienstag, 1. März 2016, 20:49

Klemm doch die Batterie für 10min ab, evtl resetet sich das System.
Ich möchte da nix abklemmen. Habe daran schon gedacht, kann aber mein Freundlicher machen. Ich denke mal, dass dann alle Einstellungen "flöten" sind :dudu:

J-2 Coupe

primus inter pares

Beiträge: 19 857

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Dienstag, 1. März 2016, 20:53

Musst du natürlich nicht machen, der Händler kann das auch. Einstellungen bleiben so gut wie alle erhalten, sonst wäre ja beim Batteriewechsel auch alles futsch.

Sanjan

Fortgeschrittener

Beiträge: 536

Wohnort: Kurpfalz

Auto: Hyundai Tucson - 1,6 T-GDI

  • Nachricht senden

5

Dienstag, 1. März 2016, 21:20

Ja, gehe mal zum Händler evtl gibt's gleich ein Update dazu... ;)

betti333

Anfänger

Beiträge: 35

Wohnort: Gartz

Auto: Tucson TL 1,6 T-GDI 4WD DCT Premium

Vorname: Frank

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Dienstag, 1. März 2016, 21:50

Das Problem hatte ein Bekannter auch, der Händler hat dann festgestellt, dass sich der Stecker gelöst hat. Wieder raufgesteckt und fertig.

onkelraffi

Schüler

  • »onkelraffi« ist der Autor dieses Themas

Beiträge: 92

Wohnort: Weserbergland

Auto: Hyundai Tucson 4WD, 2.0 Diesel, Automatik, Premium, Leder, Sicherheitspaket, Moon Rock

Vorname: Raffi

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Freitag, 4. März 2016, 07:09

Problem gelöst. Die Kofferraum-Wanne (orignal Hyundai -Zubehör) hat sich ein kleines Stück in das Kofferraum-Schloss geklemmt. Das hat die Blockade ausgelöst....

J-2 Coupe

primus inter pares

Beiträge: 19 857

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Freitag, 4. März 2016, 07:27

Was so Kleinigkeiten oft anrichten können - aber gut, daß alles wieder funktioniert! Da muss man auch erst mal drauf kommen!

9

Dienstag, 3. Mai 2016, 22:56

Aha, das Problem trat bei mir jetzt auch mehrfach auf und auch ich habe diese original Kofferraum-Wanne.
Danke für den Tip, ich werde mal drauf achten, ob sich da was verklemmt.

the_scrat

Fortgeschrittener

Beiträge: 194

Wohnort: Augsburg

Auto: Hyundai Tucson 1.6 Turbo 4WD DCT Leder, Schwarz (EU/AT - Platin)

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Mittwoch, 4. Mai 2016, 14:31

Danke für den Tipp, dieses Problem hab ich seit einigen Tagen auch. Sowohl über den Schlüssel als auch manuell, nur das piepen und sonst nichts. Bei mir hat es bisher geholfen die Heckklappe einfach nachmal feste zu "drücken", anschließend ging er wieder auf.

Wie kann sich denn die Wanne in das Schloss klemmen? (kann mir das gerade nicht vorstellen)
Ich hatte bisher immer die beiden "Haken" (links und rechts) an der Seite in Verdacht.

Off Roader

Anfänger

Beiträge: 9

Wohnort: Stuttgart

Auto: Tucson 1,6 GDI-T DCT Intro Edition Moon Rock

Vorname: Ebby

  • Nachricht senden

11

Donnerstag, 5. Mai 2016, 08:05

Hallo,

habe an der Wanne von unten 3x 5cm M3 Hakenband geklebt (vom Klettverschluss) und schon ist sie fest und verrutscht nicht mehr.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (5. Mai 2016, 08:53)


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher