Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 25. Februar 2016, 17:51

Seit heute leuchtet bei mir die Motorkontrolleuchte. Hatte auch das Gefühl, dass kurz nach dem Start der Turbolader nicht zugeschaltet wurde:-(


Giasinga

Fortgeschrittener

Beiträge: 328

Wohnort: München

Beruf: Kaufmann

Auto: Tucson 1,6 T-GDI, 4WD, MT, Platin-Ausstattung (Österreich), moonrock

Vorname: Oliver

  • Nachricht senden

2

Donnerstag, 25. Februar 2016, 17:54

Wenn da mal kein gefräßiges Tierchen einen schlechten Scherz gemacht hat :rolleyes: .

3

Donnerstag, 25. Februar 2016, 18:19

Dafür gibt es rein optisch keine Anzeichen. Morgen früh geht der Wagen gleich in die Werkstatt

4

Donnerstag, 25. Februar 2016, 19:45

So, der Mobilitätsservice war gerade hier. Es war der Abgastemperatursensor 2

5

Freitag, 26. Februar 2016, 15:17

Der Tucson steht jetzt in der Werkstatt und soll Montag fertig sein. Ggf. bekommt auch das Navi ein Update.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (26. Februar 2016, 16:31)


6

Freitag, 26. Februar 2016, 15:23

Motorkontrolleuchte

Bei mir war es gestern soweit. Die Motorkontrolleuchte leuchte auf :anbet: . Darüberhinaus wenig Schub beim Anfahren. Der Adac las den Fehler 0098 Ansauglufttemperatursensor 2 aus. Heute in die Werkstatt. Es gibt einen neuen Sensor. Montag ist der Sensor dann getauscht.

Gab es bei euch ähnliche Erfahrungen?

derfahrer

Anfänger

Beiträge: 30

Wohnort: Buchholz

Beruf: Bald Rentner

Auto: Hyundai Tucson Premium CDRi 185PS AWD/Leder rot/Pano/alles was es so gab!

Vorname: Frank

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Freitag, 26. Februar 2016, 16:52

@NewTucson,
was hast Du denn für einen Motor, ich denke, dass Benziner und Diesel schon unterschiedlich sind?!

Gruß Frank

8

Samstag, 27. Februar 2016, 10:02

Es handelt sich um einen Diesel.

9

Dienstag, 1. März 2016, 21:29

So der Tucson ist von der Reparatur zurück. Der Sensor wurde getauscht.

Samantha1993

First Lady

Beiträge: 2 476

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

10

Mittwoch, 2. März 2016, 14:03

Dann ist die MKL jetzt wieder aus, und bleibt das wohl auch. Bin gespannt, ob bei mir auch mal was aufleuchtet. Bisher alles o.B. :) Irgendwie habe ich das Gefühl, die Diesel hätten mehr Probleme als die Benziner.