Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Huckepack

Agrar-Paparazzi

  • »Huckepack« ist der Autor dieses Themas

Beiträge: 83

Wohnort: Nürnberg

Auto: TUCSON (TLE) 1,6 T-GDI, DCT, 4WD, Premium, Polarweiß

Vorname: Richard

  • Nachricht senden

1

Dienstag, 19. Januar 2016, 19:24

Klimaautomatik/Feuchtigkeitssensor

Hallo Zusammen,
brauche mal dringend eure Erfahrungen. Habe jetzt schon mehrmals erlebt, dass bei heftigen Regen und großer Luftfeuchte die Klimaautomatik schwächen zeigt.
Auf der Fahrerseite läuft die Frontscheibe auf ca. 1/4 der gesamten Scheibenbreite von oben bis unten an. Trotz Klimaautomatik und Feuchtigskeitssensor wir die Scheibe nicht frei. Nur wenn ich dann auf "Defrost" schalte wird die Scheibe frei.
Dieses Phänomen passiert auch wenn ich einen Beifahrer dabei habe ... immer läuft die Fahrerseite an.
War jetzt bei Freundlichen und habe das Problem vorgestellt. Der hat das mit einem Vorführwagen bei Regen nachgetestet und hatte wohl den gleichen Effekt.
Jetzt kommt postwendend natürlich die Aussage, dass das halt so ist. Isses natürlich, sondern ein grundsätzlicher Mangel am Tucson.
Konnte Jemand von euch das auch schon beobachten?
Grüßla aus Nürnberg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Huckepack« (19. Januar 2016, 19:35)



Beiträge: 788

Wohnort: Stuttgart

Beruf: IT System Administrator

Auto: Tucson TL 1.6 T-GDI 4WD DCT Edition Style

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Dienstag, 19. Januar 2016, 19:55

Ist bei mir auch so, zu Zweit geht es aber meist noch einigermaßen.
Schlimm wird es zu viert im Auto, da mir das defrost zu laut war, kannst dich ja nicht mehr unterhalten, hab ich die Klimaanlage manuell eingeschaltet, die Lüftung auf Stufe 2 oder 3 und das Auto hat automatisch auf die Windschutzscheibe geblasen.
Dann war es schon besser.

Dachte aber immer das liegt dran dass ich die Frostabdeckung immer in Kofferraum knall und damit das Auto zu feucht ist.

Sanjan

Fortgeschrittener

Beiträge: 528

Wohnort: Kurpfalz

Auto: Hyundai Tucson - 1,6 T-GDI

  • Nachricht senden

3

Dienstag, 19. Januar 2016, 20:26

Nylonstrumpf mit Katzenstreu und jeden Sitz... ;)

ingmargunter

Anfänger

Beiträge: 33

Wohnort: Wiesbaden

Auto: Tucson TLE 1.6 T-GDI DCT

Vorname: Sven

  • Nachricht senden

4

Dienstag, 19. Januar 2016, 20:37

Ist bei mir ähnlich ... das mit dem Feuchtigkeitssensor scheint nicht zu funktionieren. Mit defrost ist alles gut - ist aber ja nicht Sinn der Sache :( :(

Pippo3000

Fortgeschrittener

Beiträge: 200

Wohnort: München

Auto: Tucson 2.0 CRDi Premium 4WD

  • Nachricht senden

5

Dienstag, 19. Januar 2016, 20:43

Bei mir bislang ohne Probleme....sehe immer das beruhigende Symbol auf Auto und habe freie Sicht

6

Donnerstag, 21. Januar 2016, 20:09

Dito - ich konnte bei meinem das gleiche schon mehrfach feststellen.

Immer bei Regen ☔

Beiträge: 788

Wohnort: Stuttgart

Beruf: IT System Administrator

Auto: Tucson TL 1.6 T-GDI 4WD DCT Edition Style

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Donnerstag, 21. Januar 2016, 20:52

Der Sensor ist mM nach an der falschen Stelle für den Tucson. Beschlagen fängt er immer links an, bis es in der Mitte anfängt zu Beschlagen hab ich schon lang defrost aktiviert.
War beim Alfa Brera aber auch so, da hab ich es drauf geschoben dass das ein Italiener nicht kennt und somit nicht berücksichtigt :)

Qaschi

Fortgeschrittener

Beiträge: 185

Wohnort: S-H, Kampen

Beruf: Lufthansa- Technik

Auto: Tucscon CRDI 2.0 185 PS Premum Autom.

  • Nachricht senden

8

Donnerstag, 21. Januar 2016, 20:53

@Marsellus Wallace
Welche Maschine hast Du?

Die, die Probleme haben, fahren das gleiche Modell. Der, der keine Probleme hat ein anderes.

Vielleicht gibt es da einen Zusammenhang?

Gruß Qaschi

Huckepack

Agrar-Paparazzi

  • »Huckepack« ist der Autor dieses Themas

Beiträge: 83

Wohnort: Nürnberg

Auto: TUCSON (TLE) 1,6 T-GDI, DCT, 4WD, Premium, Polarweiß

Vorname: Richard

  • Nachricht senden

9

Freitag, 22. Januar 2016, 06:48

Erst Mal danke für eure Erfahrungen. Ich warte jetzt noch auf den Rückruf meines Freundlichen, der sich noch Mal bei Hyundai erkundigen wollte.

Bin gespannt was dabei rauskommt. :unentschlossen:

Fahre den 1.6 T-GDI ... guckst du Profil

stbrumme

Fortgeschrittener

Beiträge: 444

Wohnort: Vor den Toren Berlins

Auto: Hyundai Tucson Intro T-GDi Schalter in Ruby Wine, deutsches Modell

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Freitag, 22. Januar 2016, 09:54

Kam gestern vom Sport mit noch leicht feuchten Haaren und die Scheibe beschlug genau wie von den anderen bereits beschrieben.
Ich tue mich derzeit noch schwer im Dunkeln dann den richtigen Knopf zu finden, weil sie leider nicht beleuchtet sind.

HSVL!VE

Tucsonracer

Beiträge: 429

Wohnort: BBG

Beruf: Windradbauer

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Freitag, 22. Januar 2016, 12:41

was ist nicht beleuchtet, bei mir leuchten alle Schalter und Taster nur im Himmel nicht

Beiträge: 110

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: Tucson, 1.6 T-GDI,Premium, 4WD,Sicherheitspaket

Vorname: Bernd

  • Nachricht senden

12

Dienstag, 13. Dezember 2016, 15:08

Beschlagen Windschutzscheibe trotz Automatik

Liebe Forenmitglieder,

folgendes Phänomen ist bei bei folgenden Voraussetzungen aufgetreten:
+ Autobahnfahrt ca. 400 km. Auto war mit 3 Erwachsenen und einem Kind besetzt.
+ Außentemperatur ca. 4 Grad Celsius, leichter Regen.
+ Klima auf „Automatik“ und 22 Grad (sync) eingestellt. Öfters stellte Automatik auf „Frontscheibe mit AUTO-Symbol“ um.
+ Nach ca. ½ Stunde begann auf der Fahrerseite die Windschutzscheibe von links oben nach unten zu beschlagen. NUR an dieser Stelle, sonst NIRGENDS im Auto. :denk:
+ Abhilfe brachte MANUELLE Erhöhung des Lüfters oder Umstellung auf „NUR FRONTSCHEIBE“ (dadurch volle Lüfterleistung).
+ Nach Beseitigung Beschlag wieder Umstellung auf „Automatik“ und das Spiel wiederholte sich nach ca. ½ Stunde.

Erst vermuteten wir, dass etwas auf dem Armaturenbrett links die Lüftung blockiert. Konnten aber nichts feststellen. Noch als Hinweis, vorn saßen zwei Erwachsene und hinten das Kind und ein Erwachsener. Tucson ist der 1.6 T-GDI.

Hatte schon einmal jemand solche Erfahrungen gemacht und wenn ja, wie die Lüftung verstellt?

Bernd

dummytest

Schüler

Beiträge: 150

Auto: Tucson 1,6T-GDI DCT Moonrock Premium

Vorname: Burkhard

  • Nachricht senden

13

Dienstag, 13. Dezember 2016, 15:13

ich vermute, da wird nur die "Beschlag-Wahrscheinlichkeit" aus dem Wetter und vielleicht der Luftfeuchte errechnet, ich glaube kaum dass das System "nachsieht", ob die Scheibe beschlagen ist.
Sicherlich wird dann einfach ein entsprechendes Standardprogramm abgerufen, ob es reicht kann wohl nur der Fahrer feststellen und evtl. manuell nachregeln.

drkahle

Anfänger

Beiträge: 25

Wohnort: Hoch im Norden

Auto: Tucson 2.0 Diesel, AWD, Automatik, 136 KW

  • Nachricht senden

14

Dienstag, 13. Dezember 2016, 15:45

Doch, genau das tut der Feuchtesensor meines Wissens, er "schaut" auf die Scheibe und schaltet dann Klimaanlage und Lüftung entsprechend zu.
Bei meinem großen Diesel funktioniert das prima. Immer wenn ich gerade denke, die Scheibe fängt an zu beschlagen, geht das Symbol an und wenige Sekunden später ist alles gut.

Könnte vielleicht tatsächlich am Motor liegen, die Probleme waren anscheinend alle beim Turbobenziner (?).

Gruß an die Gemeinde,
drkahle

stbrumme

Fortgeschrittener

Beiträge: 444

Wohnort: Vor den Toren Berlins

Auto: Hyundai Tucson Intro T-GDi Schalter in Ruby Wine, deutsches Modell

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

15

Dienstag, 13. Dezember 2016, 15:49

Warum nicht messen ? Licht einfach Richtung Scheibe schicken und die Reflektion messen.

Ähnlich funktionieren auch einige Regensensoren. Dafür gibt es sogar einen recht gut lesbaren Wikipedia-Eintrag: https://de.wikipedia.org/wiki/Regensensor

Edit: drkahle war ein paar Sekunden schneller als ich.

Ubs

Fortgeschrittener

Beiträge: 202

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

16

Dienstag, 13. Dezember 2016, 15:56

Anbei die Beschreibung des Auto-Beschlagentfernungssensor von der hyundai.service.com:
»Ubs« hat folgende Datei angehängt:

ks1301

Anfänger

Beiträge: 18

Wohnort: Bayern

Auto: TL 1.7 CRDI 141 PS, DCT, Premium, EZ 09/2016, deutsches Modell

  • Nachricht senden

17

Dienstag, 13. Dezember 2016, 16:34

Ist bei mir auch. Bei Regen beschlägt Fahrerseite. Nur "Defrost" hilft. Händler meint: Hör´ich heut zum ersten Mal.

Wolfgang-PS

Fortgeschritten

Beiträge: 36

Wohnort: Pirmasens, Rheinland Pfalz

Beruf: Selbstständig

Auto: Tucson 1,6 GDi Turbo 7, Automatik mit DCT, Premium, 177 PS

Vorname: Wolfgang

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Samstag, 17. Dezember 2016, 10:41

Hallo,
Ihr redet alle von Defrost schalter, wo soll der sein?
Den das gleiche Problem habe ich auch.

Fuxx

Poliertuchmuschi

Beiträge: 104

Wohnort: Vogtland

Auto: Hyundai Tucson TL 1,6 GDi Turbo, Automatik, 177 PS, 2016, ash blue

Hyundaiclub: nope

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Samstag, 17. Dezember 2016, 10:57

mit Defrost ist wahrscheinlich der Schalter gemeint, wo Du dirkt die Luft an die Frontscheibe blasen kannst.
Der liegt neben der Rückscheibenbeheizung.

Einen separaten Schalter habe ich auch nicht.

Wolfgang-PS

Fortgeschritten

Beiträge: 36

Wohnort: Pirmasens, Rheinland Pfalz

Beruf: Selbstständig

Auto: Tucson 1,6 GDi Turbo 7, Automatik mit DCT, Premium, 177 PS

Vorname: Wolfgang

Verbrauch: Spritmonitor.de

  • Nachricht senden

20

Samstag, 17. Dezember 2016, 20:49

Danke Dir. Das kann doch aber gleich so geschrieben werden.