Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

cradle6475

Anfänger

Beiträge: 32

Wohnort: Neubrandenburg

Auto: Tucson TLE Style 2.0 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

21

Freitag, 10. Juni 2016, 13:42

Also ich glaube nicht, dass man die Empfindlichkeit einstellen kann, sondern nur die Geschwindigkeit des Intervalls.
Ich habe jedenfalls keinen Unterschied zwischen Min- und Max- Einstellung gemerkt.


Timeshift

Anfänger

Beiträge: 5

Wohnort: Österreich

Auto: Hyundai Tucson

Vorname: Jürgen

  • Nachricht senden

22

Sonntag, 12. Juni 2016, 09:18

Ich habe auch keinen unterschied festgestellt, aber eine höhere empfindlichkeit wäre mir lieber ..

Ubs

Schüler

Beiträge: 110

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

23

Sonntag, 12. Juni 2016, 13:27

Laut Handbuch lässt sich nur die Geschwindigkeit (Intervall) einstellen. Die Empfindlichkei lässt sich leider nicht einstellen, bei Nebel ist sie mir zu empfindlich.

24

Donnerstag, 4. August 2016, 17:57

Meine Scheibenwischer wischen leider im Automatikmodus IMMER auf höchster Stufe, selbst bei trockener Scheibe. :dudu: Werde wohl die Tage beim freundlichen einen Termin ausmachen. Diese Intervallschaltung oder Empfindlichkeitsschaltung bringt bei mir leider überhaupt keinen Unterschied.

exW203

Meckersack

Beiträge: 173

Wohnort: Landkreis OHA

Beruf: hab ich

Auto: Hyundai Tucson Style 1,6 T-GDI mit DCT

Vorname: Christian

  • Nachricht senden

25

Donnerstag, 4. August 2016, 19:51

Hallo Alexix 35

Hast du auch darauf geachtet das der Drehregler für die Intervallgeschwindigkeit nicht auf der höchsten Stufe steht? Wenn ich den Regler ganz nach oben gedreht habe dann wischt meiner auch auf der höchsten Stufe.

MfG. Chris

A2ZTrue

Fortgeschrittener

Beiträge: 313

Wohnort: Kreis Friedberg

Beruf: IT-Mädchen für Alles

Auto: Tucson Premium 1.6 T-GDI 6-Gang 4WD in Ash Blue mit Sicherheitspaket

Vorname: Cisco

  • Nachricht senden

26

Freitag, 5. August 2016, 20:03

Bin gerade mehrere Tage fast nur im Regen gefahren, über 1.000km, mal hat die Automatik gewischt, obwohl es so gut wie trocken war, dann dauerte es ewig, das Wasser lief schon die Scheibe runter, bis endlich die Wischer angingen...

Ist halt nicht alles perfekt!

exW203

Meckersack

Beiträge: 173

Wohnort: Landkreis OHA

Beruf: hab ich

Auto: Hyundai Tucson Style 1,6 T-GDI mit DCT

Vorname: Christian

  • Nachricht senden

27

Freitag, 5. August 2016, 20:13

Also ich kann mich nicht beschweren, meine Regensensor "Wischautomatik" funktioniert perfekt, Ich finde sogar es funktioniert besser als in meinem vorherigen Benz.

MfG Chris

Smurf81

Anfänger

Beiträge: 13

Wohnort: Baden-Württemberg

Auto: Tucson 1.6 T-GDI Turbo 7-DCT 4WD

Vorname: Manuel

  • Nachricht senden

28

Sonntag, 11. September 2016, 09:51

Hallo zusammen,
ich habe meinen "Dicken" nun zwei Wochen und würde mal gerne eure Meinung wissen, evtl. habt ihr sogar eine Lösung :).

In der Bedienungsanleitung steht das der Scheibenwischer in der Automatikstellung beim starten des Autos einmal angeht. Bei mir tut er dies nicht, aber wenn es regnet tut er seinen Dienst...
Sollte ich da mal meinen freundlichen darauf ansprechen?

Ubs

Schüler

Beiträge: 110

Wohnort: im schönsten Sachsen

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach

  • Nachricht senden

29

Sonntag, 11. September 2016, 09:59

Früher gab es mal einen Lauf zur Synchronisation. Machen die Scheibenwischer jetzt nicht mehr. Sei froh. Ist bei trockener Scheibe auch nicht dienlich. :freu:

Beiträge: 1 014

Wohnort: Kleve

Beruf: IT-Systemelektroniker

Auto: i30 Turbo

Vorname: Martin

Verbrauch: Spritmonitor.de

  • Nachricht senden

30

Sonntag, 11. September 2016, 10:26

Also der i30 GD macht den Trockenlauf beim Start des Motors - wenn die Automatik an ist.

Reflex

Anfänger

Beiträge: 38

Wohnort: NRW

Auto: Tucson 1.6 T-GDI DCT Premium White Sand

Vorname: Thomas

  • Nachricht senden

31

Sonntag, 11. September 2016, 10:46

Meiner macht den einmaligen Trockenlauf manchmal, aber nicht immer. Habe allerdings noch keine Systematik feststellen können :(

Chriz

Quertreiber

Beiträge: 238

Wohnort: Rheinland

Auto: Tucson T-GDI 1.6 DCT (EU/B - Executive)

Vorname: Christian

Verbrauch: Spritmonitor.de

  • Nachricht senden

32

Sonntag, 11. September 2016, 10:56

Dann ist der Hebel in der 1.Stufe.

Smurf81

Anfänger

Beiträge: 13

Wohnort: Baden-Württemberg

Auto: Tucson 1.6 T-GDI Turbo 7-DCT 4WD

Vorname: Manuel

  • Nachricht senden

33

Sonntag, 11. September 2016, 12:36

@Ubs
Kannte ich von meinem alten Ford auch nicht dass dieser beim starten die Wischer betätigt...
Aber nachdem ich es in der Bedienungsanleitung gelesen hatte .....

Solange er bei Regen automatisch einschaltet bin ich zufrieden :)

Grüße und schönes Wochenende zusammen

mightz1986

Anfänger

Beiträge: 23

Auto: Tucson 2.0 DIesel Automatik 185 PS, EU Bulgarien Premium

  • Nachricht senden

34

Mittwoch, 9. November 2016, 18:47

Mein Regensensor reagiert sehr schlecht und zu spät. Hat jemand schon beim Freundlichen diesbezüglich mal nachgefragt?

Insbesondere Nachts nervt das total. Ich bin normalerweise jemand, der die Scheibenwischanlage schont, aber wenn man die Straße nicht sieht ist das schon übertrieben.

fg0003

Fortgeschrittener

Beiträge: 255

Wohnort: Nähe Limburg

Beruf: IT Admin im Vorruhestand

Auto: Tucson Platin (AT Version) 1.6 l T-GDI - 177 PS - 7 Gang Autom. DCT - 4WD - micron grey

  • Nachricht senden

35

Mittwoch, 9. November 2016, 18:52

Ich finde das Ansprechverhalten des Sensors sehr unterschiedlich. Lässt sich aber nicht einstellen.

Manchmal sind nur paar Tropfen auf der Schreibe und der macht Dauerwischen.
Ein anderes mal regnet es recht stark und die Wischintervalle sind viel zu lang.
Es gibt aber auch Zeiten da passt er sich ganz gut unterschiedlichen Regenstärken an.

Das war bei meinem Zafira den ich vorher hatte aber auch nicht viel anders ...

Nutzler

Fortgeschrittener

Beiträge: 303

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

36

Mittwoch, 9. November 2016, 21:20

... ich finde auch der könnte besser reagieren. Ging mir heute Abend bei Nieselregen auch wieder so.

dummytest

Schüler

Beiträge: 121

Auto: Tucson 1,6T-GDI DCT Moonrock Premium

Vorname: Burkhard

  • Nachricht senden

37

Donnerstag, 10. November 2016, 09:49

berauschend arbeitet meiner auch nicht, anscheinend ist der zusätzlich auch noch geschwindigkeitsabhängig geregelt. Wenn ich im Stadtverkehr relativ langsam unterwegs bin und auch beim Stoppen reagiert der manchmal gar nicht mehr. Erst bei etwas höherem Tempo wird es wieder besser. Am Einstellrad liegt es auch nicht, gefühlt ändert sich damit nicht wirklich viel.

schubi55

Schüler

Beiträge: 77

Wohnort: Hamburg

Beruf: Techniker

Auto: Tucson 1.6 T-GDI 4WD DCT Executive Moonrock

Vorname: Holger

  • Nachricht senden

38

Donnerstag, 10. November 2016, 11:06

Scheint wohl allgemein so zu sein.
War bei meinem Saab ähnlich. Ich habe den Wischer dann auf Null Stellung
gedreht, und dann wieder auf Automatik.
Dann funzt es wieder. :D

Gruß
Holger

Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

39

Donnerstag, 10. November 2016, 14:03

@dummytest
Das kann ich nach ca. 300km mit mehr oder weniger Regen nur bestätigen. Die Reaktion auf das "Stellrad" ist sehr gering und macht sich erst bei höheren Geschwindigkeiten (oder Drehzahlen?) bemerkbar. :denk:
Zu den Anfragen "Wischen bei Motorstart mit Wischer=Automatik", dies war bei meinem Vorgänger, IX35, auch noch so. Deshalb habe ich meist erst nach Einsetzen von Regen auf "Automatik" gestellt. Beim Tucson ist es Gott sei Dank NICHT mehr so!
Regnerische Grüße, Bernd

Nutzler

Fortgeschrittener

Beiträge: 303

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

40

Freitag, 11. November 2016, 14:32

Also den Testlauf macht meiner auch nicht immer.
Perfekt ist das System nicht.
Gerade bei leichtem Regen könnte er schneller reagieren.