Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Master0077« ist der Autor dieses Themas

Beiträge: 786

Wohnort: Stuttgart

Beruf: IT System Administrator

Auto: Tucson TL 1.6 T-GDI 4WD DCT Edition Style

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Montag, 14. Dezember 2015, 23:51

Merkwürdiger Motorstart

Hallo zusammen,

mir ist heute was komisches passiert...
Heute morgen, knapp unter 0 Grad starte ich den Motor. Der springt schon so schlecht an, dass ich mich direkt in einer Zeitreise zu meinem Alfa gebeamt hab.
Der Motor lief dann sehr unrund, ist ständig zwischen 700 und 1000 Umdrehungen hin und her geschwankt. Alle Kontrolllampen während der Zündung sind dabei immer noch angeblieben. Lüftung und navi blieben währenddessen aus und haben sich nach 10 Sekunden irgendwann viel zu spät eingeschaltet.

Hab dann den Motor ausgemacht und dann kam ein komisches "schrabbeln" mit dazu wie wenn er nicht richtig ausgekuppelt hat. (DCT wohlgemerkt).

30 Sekunden später gestartet, alles wieder in bester Ordnung.
Interessant ist, dass er m.M. nun knapp 1 Liter weniger verbraucht obwohl wieder mega Stau war;)

Kennt das jemand?


minimago

Fortgeschrittener

Beiträge: 186

Wohnort: NRW

Auto: Tucson 4WD

Vorname: Markus

  • Nachricht senden

2

Dienstag, 15. Dezember 2015, 05:46

Nein, das habe ich bei meinem 1,6 T-GDI noch nicht gehabt.
Vor meinem Dicken hatte ich den Veloster 1,6 T-GDI, auch da habe ich so einen Motorstart in all der Zeit nicht gehabt.

J-2 Coupe

primus inter pares

Beiträge: 19 862

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Dienstag, 15. Dezember 2015, 06:58

Vielleicht hat nur irgend ein Steuergerät noch ein bisschen gepennt.

rs61

Anfänger

Beiträge: 14

Wohnort: Brandenburg LDS

Auto: Tuscon

Vorname: Ralf

  • Nachricht senden

4

Dienstag, 15. Dezember 2015, 13:17

Hallo ,
Ist mir vor einigen Tagen auch passiert.Motor lief völlig unrund (was für ein Wort)Die Automatik schaltete nicht flüssig.
Der Spritverbrauch ging laut Anzeige auf 10l. Normal sind es bei meiner Fahrweise 7,8,l.
Abends auf dem Heimweg war alles wieder so , wie es sein sollte. :)
Werde ich weiter beobachten

LG

ösibär

Schüler

Beiträge: 155

Wohnort: Linz-Land

Beruf: Cnc-Techniker

Auto: Tucson Platin 1.6 T-GDI 4WD DCT 177PS Moon Rock

  • Nachricht senden

5

Dienstag, 15. Dezember 2015, 13:37

Vielleicht haben eure Autos auch nur Selbstmordgedanken, zum fahren geboren und dann nichts als nach bleihaltigen Gesöff lechzen. :prost:

J-2 Coupe

primus inter pares

Beiträge: 19 862

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Dienstag, 15. Dezember 2015, 13:46

Benzin ist doch schon seit Jahrzehnten Bleifrei..... :flüster:

ösibär

Schüler

Beiträge: 155

Wohnort: Linz-Land

Beruf: Cnc-Techniker

Auto: Tucson Platin 1.6 T-GDI 4WD DCT 177PS Moon Rock

  • Nachricht senden

7

Dienstag, 15. Dezember 2015, 13:59

War auch nicht so ernst gemeint und Oktan ist mir zuspät eingefallen :mauer:

J-2 Coupe

primus inter pares

Beiträge: 19 862

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Dienstag, 15. Dezember 2015, 14:06

War mir schon klar - und Ehrlichkeit find ich geil! :anbet:

Gruß Jacky

  • »Master0077« ist der Autor dieses Themas

Beiträge: 786

Wohnort: Stuttgart

Beruf: IT System Administrator

Auto: Tucson TL 1.6 T-GDI 4WD DCT Edition Style

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Dienstag, 15. Dezember 2015, 19:18

Danke für eure Antworten ;) dann werd ich das mal weiter beobachten.
Das Auto muss perfekt arbeiten, sonst wäre es die dritte Dauerbaustelle ;)

Aber da glaub ich jetzt nicht dran, Garantie ist ja sowieso da =)